<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
    <meta name="format-detection" content="telephone=no">
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.livornocalcio.it/xmlrpc.php">
    <title>Storia e numeri di Cremonese-Livorno - Livorno Calcio</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.livornocalcio.it/storia-e-numeri-di-cremonese-livorno/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Storia e numeri di Cremonese-Livorno - Livorno Calcio" />
<meta property="og:description" content="Cremonese e Livorno si sono affrontate 31 volte. Il bilancio è favorevole al Livorno che ha vinto 15 gare, 7 i pareggi, 9 le vittorie grigiorosse (compresa quella nella finale playoff 97/98). Livorno avanti anche per gol fatti: 51 a 40. Prima. La prima tra Cremonese e Livorno in Lombardia fu giocata nella A 1929/30...." />
<meta property="og:url" content="https://www.livornocalcio.it/storia-e-numeri-di-cremonese-livorno/" />
<meta property="og:site_name" content="Livorno Calcio" />
<meta property="article:tag" content="cremonese-livorno" />
<meta property="article:tag" content="numeri" />
<meta property="article:tag" content="precedenti" />
<meta property="article:tag" content="Storia" />
<meta property="article:section" content="In Evidenza" />
<meta property="article:published_time" content="2019-11-26T14:37:52+01:00" />
<meta property="article:modified_time" content="2019-11-26T14:44:32+01:00" />
<meta property="og:updated_time" content="2019-11-26T14:44:32+01:00" />
<meta property="og:image" content="https://www.livornocalcio.it/wp-content/uploads/2019/09/3G6A9105.jpg" />
<meta property="og:image:secure_url" content="https://www.livornocalcio.it/wp-content/uploads/2019/09/3G6A9105.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cremonese e Livorno si sono affrontate 31 volte. Il bilancio è favorevole al Livorno che ha vinto 15 gare, 7 i pareggi, 9 le vittorie grigiorosse (compresa quella nella finale playoff 97/98). Livorno avanti anche per gol fatti: 51 a 40. Prima. La prima tra Cremonese e Livorno in Lombardia fu giocata nella A 1929/30...." />
<meta name="twitter:title" content="Storia e numeri di Cremonese-Livorno - Livorno Calcio" />
<meta name="twitter:image" content="https://www.livornocalcio.it/wp-content/uploads/2019/09/3G6A9105.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livornocalcio.it/#organization","name":"Livorno Calcio","url":"https://www.livornocalcio.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.livornocalcio.it/#logo","url":"https://www.livornocalcio.it/wp-content/uploads/2019/08/livorno_calcio_logo.png","width":250,"height":250,"caption":"Livorno Calcio"},"image":{"@id":"https://www.livornocalcio.it/#logo"}},{"@type":"WebSite","@id":"https://www.livornocalcio.it/#website","url":"https://www.livornocalcio.it/","name":"Livorno Calcio","publisher":{"@id":"https://www.livornocalcio.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.livornocalcio.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.livornocalcio.it/storia-e-numeri-di-cremonese-livorno/#primaryimage","url":"https://www.livornocalcio.it/wp-content/uploads/2019/09/3G6A9105.jpg","width":1500,"height":1000},{"@type":"WebPage","@id":"https://www.livornocalcio.it/storia-e-numeri-di-cremonese-livorno/#webpage","url":"https://www.livornocalcio.it/storia-e-numeri-di-cremonese-livorno/","inLanguage":"it-IT","name":"Storia e numeri di Cremonese-Livorno - Livorno Calcio","isPartOf":{"@id":"https://www.livornocalcio.it/#website"},"primaryImageOfPage":{"@id":"https://www.livornocalcio.it/storia-e-numeri-di-cremonese-livorno/#primaryimage"},"datePublished":"2019-11-26T14:37:52+01:00","dateModified":"2019-11-26T14:44:32+01:00"},{"@type":"Article","@id":"https://www.livornocalcio.it/storia-e-numeri-di-cremonese-livorno/#article","isPartOf":{"@id":"https://www.livornocalcio.it/storia-e-numeri-di-cremonese-livorno/#webpage"},"author":{"@id":"https://www.livornocalcio.it/#/schema/person/33b8711b40ab3de5f178490286d8bb12"},"headline":"Storia e numeri di Cremonese-Livorno","datePublished":"2019-11-26T14:37:52+01:00","dateModified":"2019-11-26T14:44:32+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.livornocalcio.it/storia-e-numeri-di-cremonese-livorno/#webpage"},"publisher":{"@id":"https://www.livornocalcio.it/#organization"},"image":{"@id":"https://www.livornocalcio.it/storia-e-numeri-di-cremonese-livorno/#primaryimage"},"keywords":"cremonese-livorno,numeri,precedenti,Storia","articleSection":"In Evidenza,Ultimissime"},{"@type":["Person"],"@id":"https://www.livornocalcio.it/#/schema/person/33b8711b40ab3de5f178490286d8bb12","name":"Paolo Nacarlo","image":{"@type":"ImageObject","@id":"https://www.livornocalcio.it/#authorlogo","url":"https://secure.gravatar.com/avatar/de0f20e2619cbf5db8b982f442078e2c?s=96&d=mm&r=g","caption":"Paolo Nacarlo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='boostrap-css'  href='https://www.livornocalcio.it/wp-content/themes/splash/assets/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.livornocalcio.it/wp-content/themes/splash/assets/css/select2.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.livornocalcio.it/wp-content/themes/splash/assets/css/owl.carousel.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-font-awesome-css'  href='https://www.livornocalcio.it/wp-content/themes/splash/assets/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.livornocalcio.it/wp-content/themes/splash/assets/css/jquery.fancybox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.livornocalcio.it/wp-content/themes/splash/assets/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-theme-animate-css'  href='https://www.livornocalcio.it/wp-content/themes/splash/assets/css/animate.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-theme-icons-css'  href='https://www.livornocalcio.it/wp-content/themes/splash/assets/css/splash-icons.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-frontend_customizer-css'  href='https://www.livornocalcio.it/wp-content/themes/splash/assets/css/frontend_customizer.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-theme-style-css'  href='https://www.livornocalcio.it/wp-content/themes/splash/assets/css/styles.css?ver=1.0' type='text/css' media='all' />
<style id='stm-theme-style-inline-css' type='text/css'>
#stm-top-bar .heading-font, #stm-top-bar a {
				color: #ffffff;
			}
</style>
<link rel='stylesheet' id='stm-theme-style-af-css'  href='https://www.livornocalcio.it/wp-content/themes/splash/assets/css/american_football_styles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-theme-default-styles-css'  href='https://www.livornocalcio.it/wp-content/themes/splash/style.css?ver=1.0' type='text/css' media='all' />
<style id='stm-theme-default-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='gdm-gutenberg-block-backend-js-css'  href='https://www.livornocalcio.it/wp-content/plugins/google-drive-embedder/css/gdm-blocks.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.livornocalcio.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='https://www.livornocalcio.it/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='https://www.livornocalcio.it/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='https://www.livornocalcio.it/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/font-awesome.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.livornocalcio.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.livornocalcio.it/wp-includes/css/dashicons.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress.css?ver=2.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-league-menu-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-league-menu/css/sportspress-league-menu.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-event-statistics-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/css/sportspress-match-stats.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-results-matrix-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-results-matrix/css/sportspress-results-matrix.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-scoreboard-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard.css?ver=2.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-scoreboard-ltr-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr.css?ver=2.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-timelines-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-timelines/css/sportspress-timelines.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-tournaments-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments.css?ver=2.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-tournaments-ltr-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments-ltr.css?ver=2.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bracket-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/jquery.bracket.min.css?ver=0.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-user-scores-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-user-scores/css/sportspress-user-scores.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.livornocalcio.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.livornocalcio.it/wp-content/themes/splash-child/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='stm_megamenu-css'  href='https://www.livornocalcio.it/wp-content/themes/splash/includes/megamenu/assets/css/megamenu.css?ver=5.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.livornocalcio.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='addtoany-css'  href='https://www.livornocalcio.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='stm-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3Aregular%2C700%2C900&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.livornocalcio.it/wp-content/plugins/complianz-gdpr-premium/core/assets/css/cookieconsent.min.css?ver=4.0.3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><style type="text/css"></style><script type='text/javascript' src='https://www.livornocalcio.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.livornocalcio.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script class="cmplz-script" type="text/plain" src='https://www.livornocalcio.it/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/mega-addons-for-visual-composer/js/script.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/jquery.bracket.min.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"yep","filter_all":"Tutti i social","filter_search":"Cerca","expand_text":"Espandi","collapse_text":"Scrolla","posted_on":"Postato su","show_more":"Mostra altro","date_style":"wpStyleDate","dates":{"Yesterday":"Ieri","s":"s","m":"m","h":"h","ago":"fa","months":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"]},"lightbox_navigate":"Spostarsi con i tasti freccia","server_time":"1574789621","forceHTTPS":"nope","isAdmin":"","ajaxurl":"https:\/\/www.livornocalcio.it\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"https:\/\/www.livornocalcio.it\/wp-content\/plugins\/flow-flow-social-streams","plugin_ver":"3.1.35"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/flow-flow-social-streams/js/require-utils.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/splash/includes/megamenu/assets/js/megamenu.js'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livornocalcio.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.livornocalcio.it/?p=21427' />
<link rel="alternate" type="application/json+oembed" href="https://www.livornocalcio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livornocalcio.it%2Fstoria-e-numeri-di-cremonese-livorno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livornocalcio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livornocalcio.it%2Fstoria-e-numeri-di-cremonese-livorno%2F&#038;format=xml" />

<script type="text/plain" class="cmplz-script" data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/plain" class="cmplz-script" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/135594908/Livorno', [300, 250], 'div-gpt-ad-1567601171935-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["in-evidenza","ultimissime"],"pageAttributes":["cremonese-livorno","numeri","precedenti","storia"],"pagePostAuthor":"Paolo Nacarlo"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M27BDKN');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->    <script type="text/javascript">
        var splash_mm_get_menu_data = '78dc0b607f';
        var splash_load_media = '6d4e4e370b';
        var stm_like_nonce = 'afbd22d266';
        var stm_league_table_by_id = 'a1d37ce8a1';
        var stm_events_league_table_by_id = '8a17b322f0';
        var stm_posts_most_styles = 'cfe9f35990';
        var stm_demo_import_content = '339bb9cd90';

        var ajaxurl = 'https://www.livornocalcio.it/wp-admin/admin-ajax.php';
        var stm_cf7_preloader = 'https://www.livornocalcio.it/wp-content/themes/splash/assets/images/map-pin.png';
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.livornocalcio.it/wp-content/uploads/2019/08/cropped-livorno_calcio_logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.livornocalcio.it/wp-content/uploads/2019/08/cropped-livorno_calcio_logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.livornocalcio.it/wp-content/uploads/2019/08/cropped-livorno_calcio_logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.livornocalcio.it/wp-content/uploads/2019/08/cropped-livorno_calcio_logo-270x270.png" />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>
<style type="text/css" title="dynamic-css" class="options-output">.stm-header .logo-main .blogname h1{font-size:0px !important; line-height:4px;}#wrapper{background-color: #ffffff !important;}body, .normal-font, .normal_font, .woocommerce-breadcrumb, .navxtBreads, #stm-top-bar .stm-top-profile-holder .stm-profile-wrapp a, .countdown small, 
	div.wpcf7-validation-errors,  .stm-countdown-wrapper span small, .stm-header-search input[type='text'], .stm_post_comments .comments-area .comment-respond h3 small a, 
		.stm-block-quote-wrapper.style_1 .stm-block-quote, .stm-cart-totals .shop_table tbody tr th, .stm-cart-totals .shop_table tbody tr td,
		.woocommerce .woocommerce-checkout-review-order .shop_table tbody tr td, 
		.woocommerce .woocommerce-checkout-review-order .shop_table tbody tr td .amount, 
		.woocommerce .woocommerce-checkout-review-order .shop_table tfoot tr th,
		.woocommerce .woocommerce-checkout-review-order .shop_table tfoot tr td, 
		.order_details tbody tr td.product-name, .order_details tfoot tr th, .order_details tfoot tr td,
		.customer_details tbody tr th, .customer_details tbody tr td,
		input[type='text'], input[type='tel'], input[type='password'], input[type='email'], input[type='number'], .select2-selection__rendered, textarea
		, .stm-single-sp_table-league .sp-template-league-table table thead th, .stm-single-sp_table-league .sp-template-league-table table tbody tr td,
		.stm-single-sp_player .sp-template.sp-template-player-details.sp-template-details .sp-list-wrapper .sp-player-details .single-info .st-label.normal_font,
		.stm-single-sp_player .sp-template.sp-template-player-details.sp-template-details .sp-list-wrapper .sp-player-details .single-info .st-value,
		table tr th, table tr td, .vc_tta-container .vc_tta.vc_general .vc_tta-panel-heading .vc_tta-panel-title a, .stm-form-bg h5, .menu-widget-menu-container li
		{font-family:Montserrat !important;}body, .normal_font{font-size:14px !important; line-height:18px;}body, .normal_font{line-height:22px;}h1, .h1, h2, .h2, h3, .h3, h4, .h4, h5, .h5, h6, .h6, .heading-font, .button, 
	.widget_recent_entries, table, .stm-widget-menu ul.menu li a, 
	input[type='submit'], .rev_post_title, .countdown span, .woocommerce .price, .woocommerce-MyAccount-navigation ul li a, .vc_tta.vc_general .vc_tta-tab > a, aside.widget.widget_top_rated_products .product_list_widget li .product-title,
		aside.widget.widget_top_rated_products .product_list_widget li .woocommerce-Price-amount, .comment-form label, .stm-cart-totals .shop_table tbody tr td .amount, .stm-single-sp_table-league .sp-template-league-table table tbody tr td.data-rank, .stm-single-sp_table-league .sp-template-league-table table tbody tr td.data-name,
		.stm-players-inline table tbody tr td a, .product-subtotal .amount, .product-name a, legend
		{font-family:Montserrat !important;}h1, .h1, h2, .h2, h3, .h3, h4, .h4, h5, .h5, h6, .h6, .heading-font, .widget_recent_entries,.menu-widget-menu-container li, table{color: #5c1b14 !important;}h1, .h1{font-size:43px !important; line-height:47px;}h2, .h2{font-size:35px !important; line-height:39px;}h3, .h3{font-size:25px !important; line-height:29px;}h4, .h4{font-size:20px !important; line-height:24px;}h5, .h5{font-size:16px !important; line-height:20px;}#stm-top-bar{background-color: #5c1b14 !important;}#stm-top-bar{color: #ffffff !important;}.footer-widgets-wrapper{background-color: #5c1b14 !important;}.footer-widgets-wrapper, .footer-widgets-wrapper .widget-title h6, .footer-widgets-wrapper a, .footer-widgets-wrapper .textwidget, .footer-widgets-wrapper li,.footer-widgets-wrapper li .text, .footer-widgets-wrapper caption{color: #ffffff !important;}#stm-footer-bottom{background-color: #5c1b14 !important;}#stm-footer-bottom, #stm-footer-bottom a{color: #ffffff !important;}</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-21427 single-format-standard splashAmericanFootball header_2 stm-shop-sidebar wpb-js-composer js-comp-ver-6.0.5 vc_responsive ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M27BDKN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;" >
<div id="wrapper" >
        
<div id="stm-top-bar" style="background-color:#5c1b14 !important;color:#ffffff !important;">
            <div class="container">
    <div class="row">
        <div class="col-md-6 col-sm-6">
            <div class="stm-top-bar_left">
                <div class="stm-top-switcher-holder">
                                    </div>
                                    
<div class="stm-head-ticket">
    <img class="stm-ticket-icon" src="" />
    <ul>
        <li><span class="stm-ticket-text"><a href="https://livornocalcio.vivaticket.it">ACQUISTA I BIGLIETTI</a></span></li>
        <li><span class="stm-divider"></span></li>
        <li><span class="stm-ticket-text"><a href="https://www.livornocalcio.it/contatti/">CONTATTI</a></span></li>
    </ul>
</div>
                            </div>
        </div>

        <div class="col-md-6 col-sm-6">

            <div class="clearfix">
                <div class="stm-top-bar_right">
                    <div class="clearfix">
                        <div class="stm-top-profile-holder">
                                                    </div>
                        <div class="stm-top-cart-holder">
                            
                        </div>
                        <div class="stm-top-ticker-holder">
                                                    </div>
                    </div>
                </div>

                <div class="stm-top-socials-holder">
                    	<ul class="top-bar-socials stm-list-duty">
					<li>
				<a href="https://www.facebook.com/LivornoCalcio/" target="_blank" style="color:#ffffff !important;">
					<i class="fa fa-facebook"></i>
				</a>
			</li>
					<li>
				<a href="https://twitter.com/LivornoCalcio" target="_blank" style="color:#ffffff !important;">
					<i class="fa fa-twitter"></i>
				</a>
			</li>
					<li>
				<a href="https://www.instagram.com/livornocalcio/" target="_blank" style="color:#ffffff !important;">
					<i class="fa fa-instagram"></i>
				</a>
			</li>
					<li>
				<a href="https://www.youtube.com/channel/UCn4bB69aUCZFnTH-jcS5sFg" target="_blank" style="color:#ffffff !important;">
					<i class="fa fa-youtube"></i>
				</a>
			</li>
			</ul>

                </div>
            </div>

        </div>
    </div>
</div>    </div><div class="stm-header stm-header-second stm-non-transparent-header stm-header-static ">
    <div class="stm-header-inner">
                    <div class="stm-header-background" style="background-image: url('https://www.livornocalcio.it/wp-content/uploads/2019/09/livorno-calcio-storia-header.jpg')"></div>
                <div class="container stm-header-container">
            <div class="stm-main-menu">
                <div class="stm-main-menu-unit " style="margin-top: 0px;">
                    <ul class="header-menu stm-list-duty heading-font clearfix kos-header-menu">
                        HomeLogo<li id="menu-item-2595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2595"><a><span>CLUB</span></a>
<ul class="sub-menu">
	<li id="menu-item-1905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1905 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/storia/"><span>Storia</span></a></li>
	<li id="menu-item-19172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19172 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/organigramma/"><span>Organigramma</span></a></li>
	<li id="menu-item-19329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19329 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/sede/"><span>Sede</span></a></li>
	<li id="menu-item-19393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19393 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/centro-sportivo/"><span>Centro Sportivo</span></a></li>
</ul>
</li>
<li id="menu-item-2594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2594"><a><span>Squadra</span></a>
<ul class="sub-menu">
	<li id="menu-item-2591" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-2591 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/team/livorno/"><span>Prima Squadra</span></a></li>
	<li id="menu-item-2589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2589 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/staff/"><span>Staff</span></a></li>
</ul>
</li>
<li id="menu-item-19476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19476"><a><span>Stagione</span></a>
<ul class="sub-menu">
	<li id="menu-item-19477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19477 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/stagione-livorno/"><span>Livorno</span></a></li>
	<li id="menu-item-19586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19586 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/serie-b/"><span>Serie B</span></a></li>
</ul>
</li>
<li id="menu-item-19288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19288"><a href="https://www.livornocalcio.it/news/"><span>News</span></a></li>
<li id="menu-item-2592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2592  stm_menu_item_logo"><a href="https://www.livornocalcio.it"><span><div class="logo-main kos-header-logo"><img
                            src="https://www.livornocalcio.it/wp-content/uploads/2019/08/livorno_calcio_logo.png"
                            style="width: 100px;"
                            title=""
                            alt=""
								/></div></span></a></li>
<li id="menu-item-19289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19289"><a><span>STADIO</span></a>
<ul class="sub-menu">
	<li id="menu-item-19290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19290 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/stadio-armando-picchi/"><span>Armando Picchi</span></a></li>
	<li id="menu-item-19350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19350 stm_col_width_default stm_mega_cols_inside_default"><a target="_blank" rel="noopener noreferrer" href="https://www.livornocalcio.it/i-biglietti-per-livorno-trapani/"><span>Biglietti</span></a></li>
	<li id="menu-item-20907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20907 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/accrediti/"><span>Accrediti</span></a></li>
	<li id="menu-item-19415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19415 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/come-arrivare/"><span>Come arrivare</span></a></li>
</ul>
</li>
<li id="menu-item-19567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19567"><a href="https://www.livornocalcio.it/giovanili/"><span>Giovanili</span></a></li>
<li id="menu-item-19712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19712"><a><span>Marketing</span></a>
<ul class="sub-menu">
	<li id="menu-item-19714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19714 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/partner/"><span>Partner</span></a></li>
	<li id="menu-item-19713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19713 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/corporate-hospitality/"><span>Corporate Hospitality</span></a></li>
</ul>
</li>
<li id="menu-item-19715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19715"><a><span>Media</span></a>
<ul class="sub-menu">
	<li id="menu-item-19716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19716 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/photogallery/"><span>Photogallery</span></a></li>
	<li id="menu-item-20402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20402 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/videogallery/"><span>Videogallery</span></a></li>
</ul>
</li>
                    </ul>
                                    </div>
            </div>
        </div>
    </div>

    <!--MOBILE HEADER-->
    <div class="stm-header-mobile clearfix">
        <div class="logo-main" style="margin-top: 0px;">
                            <a class="bloglogo" href="https://www.livornocalcio.it/">
                    <img
                        src="https://www.livornocalcio.it/wp-content/uploads/2019/08/livorno_calcio_logo.png"
                        style="width: 100px;"
                        title="Home"
                        alt="Logo"
                    />
                </a>
                    </div>
        <div class="stm-mobile-right">
            <div class="clearfix">
                <div class="stm-menu-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
                
            </div>
        </div>

        <div class="stm-mobile-menu-unit">
            <div class="inner">
                <div class="stm-top clearfix">
                    <div class="stm-switcher pull-left">
                                            </div>
                    <div class="stm-top-right">
                        <div class="clearfix">
                            <div class="stm-top-search">
                                                            </div>
                            <div class="stm-top-socials">
                                	<ul class="top-bar-socials stm-list-duty">
					<li>
				<a href="https://www.facebook.com/LivornoCalcio/" target="_blank" style="color:#ffffff !important;">
					<i class="fa fa-facebook"></i>
				</a>
			</li>
					<li>
				<a href="https://twitter.com/LivornoCalcio" target="_blank" style="color:#ffffff !important;">
					<i class="fa fa-twitter"></i>
				</a>
			</li>
					<li>
				<a href="https://www.instagram.com/livornocalcio/" target="_blank" style="color:#ffffff !important;">
					<i class="fa fa-instagram"></i>
				</a>
			</li>
					<li>
				<a href="https://www.youtube.com/channel/UCn4bB69aUCZFnTH-jcS5sFg" target="_blank" style="color:#ffffff !important;">
					<i class="fa fa-youtube"></i>
				</a>
			</li>
			</ul>

                            </div>
                        </div>
                    </div>
                </div>
                <ul class="stm-mobile-menu-list heading-font">
                    HomeLogo<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2595"><a><span>CLUB</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1905 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/storia/"><span>Storia</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19172 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/organigramma/"><span>Organigramma</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19329 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/sede/"><span>Sede</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19393 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/centro-sportivo/"><span>Centro Sportivo</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2594"><a><span>Squadra</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-2591 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/team/livorno/"><span>Prima Squadra</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2589 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/staff/"><span>Staff</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19476"><a><span>Stagione</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19477 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/stagione-livorno/"><span>Livorno</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19586 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/serie-b/"><span>Serie B</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19288"><a href="https://www.livornocalcio.it/news/"><span>News</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2592  stm_menu_item_logo"><a href="https://www.livornocalcio.it"><span><div class="logo-main kos-header-logo"><img
                            src="https://www.livornocalcio.it/wp-content/uploads/2019/08/livorno_calcio_logo.png"
                            style="width: 100px;"
                            title=""
                            alt=""
								/></div></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19289"><a><span>STADIO</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19290 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/stadio-armando-picchi/"><span>Armando Picchi</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19350 stm_col_width_default stm_mega_cols_inside_default"><a target="_blank" rel="noopener noreferrer" href="https://www.livornocalcio.it/i-biglietti-per-livorno-trapani/"><span>Biglietti</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20907 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/accrediti/"><span>Accrediti</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19415 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/come-arrivare/"><span>Come arrivare</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19567"><a href="https://www.livornocalcio.it/giovanili/"><span>Giovanili</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19712"><a><span>Marketing</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19714 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/partner/"><span>Partner</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19713 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/corporate-hospitality/"><span>Corporate Hospitality</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19715"><a><span>Media</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19716 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/photogallery/"><span>Photogallery</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20402 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/videogallery/"><span>Videogallery</span></a></li>
</ul>
</li>
                </ul>
            </div>
        </div>
    </div>
<!--   hockey   -->
    <!--   hockey  end -->
</div>
    <div id="main">

	

			<!--SINGLE POST-->
		<div id="post-21427" class="post-21427 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-ultimissime tag-cremonese-livorno tag-numeri tag-precedenti tag-storia">
			<div class="stm-single-post stm-default-page ">
				<div class="container">
					

<div class="row stm-format- stm-post-af-wrapp">
	<div class="col-md-9 col-sm-12 col-xs-12"><div class="sidebar-margin-top clearfix"></div>        <div class="stm-small-title-box">
            <div class="stm-title-box-unit  title_box-909" >	<div class="stm-page-title">
		<div class="container">
			<div class="clearfix stm-title-box-title-wrapper">
				<h1 class="stm-main-title-unit">Storia e numeri di Cremonese-Livorno</h1>
							</div>
		</div>
	</div>

</div>        </div>

		<!--Post thumbnail-->
					<div class="post-thumbnail">
				<img width="1170" height="650" src="https://www.livornocalcio.it/wp-content/uploads/2019/09/3G6A9105-1170x650.jpg" class="img-responsive wp-post-image" alt="" />			</div>
		
		<div class="stm-single-post-meta clearfix normal_font">

			<div class="stm-meta-left-part">
									<div class="stm-date">
						<i class="fa fa-calendar-o"></i>
						26/11/2019					</div>
					<div class="stm-author">
						<i class="fa fa-pencil-square-o"></i>
						Paolo Nacarlo					</div>
				                			</div>

			<div class="stm-comments-num">
				<a href="https://www.livornocalcio.it/storia-e-numeri-di-cremonese-livorno/#respond" class="stm-post-comments">
											<i class="fa fa-commenting"></i>
														</a>
			</div>

			<!--category-->
											
					<div class="stm-cat-list-wrapp">
						<i class="fa fa-folder-o" aria-hidden="true"></i>
						<ul><li><a href='https://www.livornocalcio.it/category/in-evidenza/'>In Evidenza, </a></li><li><a href='https://www.livornocalcio.it/category/ultimissime/'>Ultimissime</a></li></ul>					</div>
							
		</div>


		<div class="post-content">
			<p align="LEFT">Cremonese e Livorno si sono affrontate 31 volte. Il bilancio è favorevole al Livorno che ha vinto 15 gare, 7 i pareggi, 9 le vittorie grigiorosse (compresa quella nella finale playoff 97/98). Livorno avanti anche per gol fatti: 51 a 40.</p>
<p align="LEFT"><strong>Prima</strong>. La prima tra Cremonese e Livorno in Lombardia fu giocata nella A 1929/30. Il 5 Gennaio 1930 in uno “Zini” inaugurato da soli quattro mesi. La gara finì 2-1 per il Livorno con reti di Palandri e Magnozzi dopo il vantaggio iniziale di Agosti.<br />
<strong>Goleada</strong>. Nel 1949/50, in B, il Livorno cade a Cremona perdendo 5-0: gol grigiorossi di Paulinich (2), Masoni (2) e Granata.<br />
<strong>Ultima amaranto</strong>. L’ultimo successo esterno del Livorno a Cremona è avvenuto nella serie C 2016/17. Il Livorno vinse 3-2 con reti di Lambrughi, Gasbarro e Murilo. Per i padroni di casa reti di Scarsella e Brighenti.<br />
<strong>Finale.</strong> Nella C1 1997/98 Livorno e Cremonese si affrontarono nella finalissima playoff per la B a Perugia: fu 1-0 per i lombardi con un gol di Guarnieri su punizione al 118′.<br />
<strong>Ultima giocata</strong>. L’ultimo Cremonese-Livorno si è giocato nella scorsa serie cadetta. Vinsero i padroni di casa 1-0. (p.nacarlo)</p>
<p align="LEFT">Il tabellino dell&#8217;ultima giocata a Cremona il 10/11/2018</p>
<p align="LEFT"><strong>Cremonese:</strong> Ravaglia; Mogos, Claiton, Terranova, Migliore; Emmers, Greco, Croce (81′ Kresic); Castrovilli, Perrulli (69′ Carretta); Brighenti (74′ Piccolo). All. Rastelli<br />
<strong>Livorno</strong>: Zima; Di Gennaro; Bogdan, Gasbarro; Maicon (dal 56′ Pedrelli), Agazzi (74′ Raicevic), Bruno (66’Valiani), Rocca, Fazzi; Diamanti, Murilo. All. Breda<br />
<strong>Arbitro</strong>: Di Martino di Teramo<br />
<strong>Rete:</strong> 31&#8242; Brighenti</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.livornocalcio.it/storia-e-numeri-di-cremonese-livorno/" data-a2a-title="Storia e numeri di Cremonese-Livorno"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.livornocalcio.it%2Fstoria-e-numeri-di-cremonese-livorno%2F&amp;linkname=Storia%20e%20numeri%20di%20Cremonese-Livorno" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.livornocalcio.it%2Fstoria-e-numeri-di-cremonese-livorno%2F&amp;linkname=Storia%20e%20numeri%20di%20Cremonese-Livorno" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.livornocalcio.it%2Fstoria-e-numeri-di-cremonese-livorno%2F&amp;linkname=Storia%20e%20numeri%20di%20Cremonese-Livorno" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>			<div class="clearfix"></div>
		</div>

		

		<div class="stm-post-meta-bottom normal_font clearfix">
			<div class="stm_post_tags">
				<i class="fa fa-tags"></i><a href="https://www.livornocalcio.it/tag/cremonese-livorno/" rel="tag">cremonese-livorno</a>,<a href="https://www.livornocalcio.it/tag/numeri/" rel="tag">numeri</a>,<a href="https://www.livornocalcio.it/tag/precedenti/" rel="tag">precedenti</a>,<a href="https://www.livornocalcio.it/tag/storia/" rel="tag">Storia</a>			</div>
            <div class="stm-share-this-wrapp ">
                <span>share</span>
                <span class="stm-share-btn-wrapp">
                    <div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.livornocalcio.it/storia-e-numeri-di-cremonese-livorno/" data-a2a-title="Storia e numeri di Cremonese-Livorno"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.livornocalcio.it%2Fstoria-e-numeri-di-cremonese-livorno%2F&amp;linkname=Storia%20e%20numeri%20di%20Cremonese-Livorno" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.livornocalcio.it%2Fstoria-e-numeri-di-cremonese-livorno%2F&amp;linkname=Storia%20e%20numeri%20di%20Cremonese-Livorno" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.livornocalcio.it%2Fstoria-e-numeri-di-cremonese-livorno%2F&amp;linkname=Storia%20e%20numeri%20di%20Cremonese-Livorno" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                </span>
            </div>
		</div>

		
		<!--Comments-->
		
	</div>

	<!--Sidebar-->
	<div class="col-md-3 hidden-sm hidden-xs af-margin-88 ">
	<aside id="categories-2" class="widget widget-default widget_categories"><div class="widget-title"><h4>Categorie</h4></div>		<ul>
				<li class="cat-item cat-item-125"><a href="https://www.livornocalcio.it/category/comunicati/">Comunicati</a> (104)
</li>
	<li class="cat-item cat-item-128"><a href="https://www.livornocalcio.it/category/giovanili/">Giovanili</a> (43)
</li>
	<li class="cat-item cat-item-127"><a href="https://www.livornocalcio.it/category/in-evidenza/">In Evidenza</a> (105)
</li>
	<li class="cat-item cat-item-166"><a href="https://www.livornocalcio.it/category/photogallery-eventi/">Photogallery Eventi</a> (8)
</li>
	<li class="cat-item cat-item-160"><a href="https://www.livornocalcio.it/category/photogallery-giovanili/">Photogallery Giovanili</a> (4)
</li>
	<li class="cat-item cat-item-159"><a href="https://www.livornocalcio.it/category/photogallery-partite/">Photogallery Partite</a> (13)
</li>
	<li class="cat-item cat-item-126"><a href="https://www.livornocalcio.it/category/ultimissime/">Ultimissime</a> (279)
</li>
		</ul>
			</aside><aside id="archives-2" class="widget widget-default widget_archive"><div class="widget-title"><h4>Archivi</h4></div>		<ul>
				<li><a href='https://www.livornocalcio.it/2019/11/'>Novembre 2019</a></li>
	<li><a href='https://www.livornocalcio.it/2019/10/'>Ottobre 2019</a></li>
	<li><a href='https://www.livornocalcio.it/2019/09/'>Settembre 2019</a></li>
	<li><a href='https://www.livornocalcio.it/2019/08/'>Agosto 2019</a></li>
	<li><a href='https://www.livornocalcio.it/2019/07/'>Luglio 2019</a></li>
		</ul>
			</aside><aside id="stm_recent_posts-2" class="widget widget-default widget_stm_recent_posts"><div class="widget-title"><h4>Ultime news</h4></div>							<div class="widget_media clearfix">
					<a href="https://www.livornocalcio.it/doppia-seduta-filippini-vice-in-amaranto/">
                                                                                    <div class="image">
                                    <img width="150" height="150" src="https://www.livornocalcio.it/wp-content/uploads/2019/11/filippini-antonio-150x150.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2019/11/filippini-antonio-150x150.jpg 150w, https://www.livornocalcio.it/wp-content/uploads/2019/11/filippini-antonio-300x300.jpg 300w, https://www.livornocalcio.it/wp-content/uploads/2019/11/filippini-antonio-200x200.jpg 200w, https://www.livornocalcio.it/wp-content/uploads/2019/11/filippini-antonio-255x255.jpg 255w, https://www.livornocalcio.it/wp-content/uploads/2019/11/filippini-antonio-80x80.jpg 80w, https://www.livornocalcio.it/wp-content/uploads/2019/11/filippini-antonio-740x740.jpg 740w, https://www.livornocalcio.it/wp-content/uploads/2019/11/filippini-antonio-445x445.jpg 445w" sizes="(max-width: 150px) 100vw, 150px" />                                </div>
                                                        <div class="stm-post-content">
                                <div class="date normal_font">
                                    26/11/2019                                </div>
                                <span class="h5">Doppia seduta. Filippini vice in amaranto</span>
                            </div>

                        					</a>
				</div>
				<div class="clearfix"></div>
							<div class="widget_media clearfix">
					<a href="https://www.livornocalcio.it/storia-e-numeri-di-cremonese-livorno/">
                                                                                    <div class="image">
                                    <img width="150" height="150" src="https://www.livornocalcio.it/wp-content/uploads/2019/09/3G6A9105-150x150.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2019/09/3G6A9105-150x150.jpg 150w, https://www.livornocalcio.it/wp-content/uploads/2019/09/3G6A9105-300x300.jpg 300w, https://www.livornocalcio.it/wp-content/uploads/2019/09/3G6A9105-200x200.jpg 200w, https://www.livornocalcio.it/wp-content/uploads/2019/09/3G6A9105-255x255.jpg 255w, https://www.livornocalcio.it/wp-content/uploads/2019/09/3G6A9105-80x80.jpg 80w, https://www.livornocalcio.it/wp-content/uploads/2019/09/3G6A9105-740x740.jpg 740w, https://www.livornocalcio.it/wp-content/uploads/2019/09/3G6A9105-445x445.jpg 445w" sizes="(max-width: 150px) 100vw, 150px" />                                </div>
                                                        <div class="stm-post-content">
                                <div class="date normal_font">
                                    26/11/2019                                </div>
                                <span class="h5">Storia e numeri di Cremonese-Livorno</span>
                            </div>

                        					</a>
				</div>
				<div class="clearfix"></div>
							<div class="widget_media clearfix">
					<a href="https://www.livornocalcio.it/selezione-in-nazionale-per-sei-amaranto/">
                                                                                    <div class="image">
                                    <img width="150" height="150" src="https://www.livornocalcio.it/wp-content/uploads/2019/10/esultanza-bimbi-amaranto-150x150.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2019/10/esultanza-bimbi-amaranto-150x150.jpg 150w, https://www.livornocalcio.it/wp-content/uploads/2019/10/esultanza-bimbi-amaranto-300x300.jpg 300w, https://www.livornocalcio.it/wp-content/uploads/2019/10/esultanza-bimbi-amaranto-200x200.jpg 200w, https://www.livornocalcio.it/wp-content/uploads/2019/10/esultanza-bimbi-amaranto-255x255.jpg 255w, https://www.livornocalcio.it/wp-content/uploads/2019/10/esultanza-bimbi-amaranto-80x80.jpg 80w, https://www.livornocalcio.it/wp-content/uploads/2019/10/esultanza-bimbi-amaranto-740x740.jpg 740w, https://www.livornocalcio.it/wp-content/uploads/2019/10/esultanza-bimbi-amaranto-445x445.jpg 445w" sizes="(max-width: 150px) 100vw, 150px" />                                </div>
                                                        <div class="stm-post-content">
                                <div class="date normal_font">
                                    26/11/2019                                </div>
                                <span class="h5">Selezione in nazionale per sei amaranto</span>
                            </div>

                        					</a>
				</div>
				<div class="clearfix"></div>
								</aside>
</div></div>				</div>
			</div>
		</div>
				</div> <!--main-->

					<div class="stm-footer-image" style="background-image: url('https://www.livornocalcio.it/wp-content/themes/splash/assets/images/tmp/af/banner_footer.jpg'); ">

			<div class="inner text-right">
				<div class="container">
					<div class="heading-font title">
																	</div>
					<div class="clearfix"></div>
					<div class="stm-btn-text-wrapper">
																	</div>
				</div>
			</div>
		</div>
	
		</div> <!--wrapper-->
		<div class="stm-footer " style="background: url() no-repeat center; background-size: cover; background-color: #222;">
			<div id="stm-footer-top">
	
	<div id="footer-main">
		<div class="footer-widgets-wrapper less_4 sidebar_3">
			<div class="container">
				<div class="widgets stm-cols-4 clearfix">
					<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrapper"><div class="textwidget custom-html-widget"><div class="wpb_column vc_column_container vc_col-sm-12 partner-footer">
<div class="vc_column-inner">
<div class="wpb_wrapper">
<h2 style="font-size: 40px;color: #ffffff !important; line-height: 45px;text-align: left;font-family:Montserrat !important;font-weight:700;font-style:normal" class="vc_custom_heading vc_custom_1566491270850">PARTNER</h2>
<div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div>
<div class="vc_row wpb_row vc_inner vc_row-fluid vc_row-o-equal-height vc_row-o-content-middle vc_row-flex">
<div class="wpb_column vc_column_container vc_col-sm-6">
<div class="vc_column-inner">
<div class="wpb_wrapper">
<div class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.gruppospinelli.com" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img src="https://www.livornocalcio.it/wp-content/uploads/2019/08/gruppo-spinelli-logo.png" class="vc_single_image-img attachment-full" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2019/08/gruppo-spinelli-logo.png 298w, https://www.livornocalcio.it/wp-content/uploads/2019/08/gruppo-spinelli-logo-128x59.png 128w, https://www.livornocalcio.it/wp-content/uploads/2019/08/gruppo-spinelli-logo-32x15.png 32w, https://www.livornocalcio.it/wp-content/uploads/2019/08/gruppo-spinelli-logo-98x45.png 98w" sizes="(max-width: 298px) 100vw, 298px" width="298" height="138"></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.legea.it" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img src="https://www.livornocalcio.it/wp-content/uploads/2019/08/legea-logo-300x66.png" class="vc_single_image-img attachment-medium" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2019/08/legea-logo-300x66.png 300w, https://www.livornocalcio.it/wp-content/uploads/2019/08/legea-logo-128x28.png 128w, https://www.livornocalcio.it/wp-content/uploads/2019/08/legea-logo-32x7.png 32w, https://www.livornocalcio.it/wp-content/uploads/2019/08/legea-logo-540x121.png 540w, https://www.livornocalcio.it/wp-content/uploads/2019/08/legea-logo-98x22.png 98w, https://www.livornocalcio.it/wp-content/uploads/2019/08/legea-logo.png 550w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="66"></a>
		</figure>
	</div>
</div></div></div></div><div class="stm-spacing" id="stm-spacing-5da58cdec909d" style="height: 30px;"></div>
<script>
	(function($){
		"use strict";
		var spacingID = 'stm-spacing-5da58cdec909d',
			  lgSpacing = '30',
			  mdSpacing = '30',
			  smSpacing = '30',
			  xsSpacing = '30';

		function stmSpacing() {
			if ( window.matchMedia("(min-width: 1200px)").matches && lgSpacing ) {
				$( '#' + spacingID ).css ( "height", lgSpacing );
			} else if ( window.matchMedia("(max-width: 1199px) and (min-width: 992px )").matches && mdSpacing ) {
				$( '#' + spacingID ).css ( "height", mdSpacing );
			} else if ( window.matchMedia("(max-width: 991px) and (min-width: 768px )").matches && smSpacing ) {
				$( '#' + spacingID ).css ( "height", smSpacing );
			} else if ( window.matchMedia("(max-width: 767px)").matches && xsSpacing ) {
				$( '#' + spacingID ).css ( "height", xsSpacing );
			} else {
				$( '#' + spacingID ).css ( "height", "" );
			}
		}

		$(document).ready(function() {
			stmSpacing();
		});

		$(window).resize(function() {
			stmSpacing();
		});

	})(jQuery);
</script>

<div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://gruppopediatrica.it" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img src="https://www.livornocalcio.it/wp-content/uploads/2019/09/Pediatrica-300x71.png" class="vc_single_image-img attachment-medium" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2019/09/Pediatrica-300x71.png 300w, https://www.livornocalcio.it/wp-content/uploads/2019/09/Pediatrica-128x30.png 128w, https://www.livornocalcio.it/wp-content/uploads/2019/09/Pediatrica-32x8.png 32w, https://www.livornocalcio.it/wp-content/uploads/2019/09/Pediatrica-98x23.png 98w, https://www.livornocalcio.it/wp-content/uploads/2019/09/Pediatrica.png 582w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="71"></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div></div></aside><aside id="media_image-2" class="widget widget_media_image"><div class="widget-wrapper"><a href="https://www.livornocalcio.it"><img width="1393" height="129" src="https://www.livornocalcio.it/wp-content/uploads/2019/08/livorno-calcio-logo-footer.png" class="image wp-image-2084  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.livornocalcio.it/wp-content/uploads/2019/08/livorno-calcio-logo-footer.png 1393w, https://www.livornocalcio.it/wp-content/uploads/2019/08/livorno-calcio-logo-footer-300x28.png 300w, https://www.livornocalcio.it/wp-content/uploads/2019/08/livorno-calcio-logo-footer-768x71.png 768w, https://www.livornocalcio.it/wp-content/uploads/2019/08/livorno-calcio-logo-footer-1024x95.png 1024w, https://www.livornocalcio.it/wp-content/uploads/2019/08/livorno-calcio-logo-footer-128x12.png 128w, https://www.livornocalcio.it/wp-content/uploads/2019/08/livorno-calcio-logo-footer-32x3.png 32w, https://www.livornocalcio.it/wp-content/uploads/2019/08/livorno-calcio-logo-footer-98x9.png 98w, https://www.livornocalcio.it/wp-content/uploads/2019/08/livorno-calcio-logo-footer-600x56.png 600w" sizes="(max-width: 1393px) 100vw, 1393px" /></a></div></aside><aside id="text-2" class="widget widget_text"><div class="widget-wrapper">			<div class="textwidget"><p style="text-align: center; font-size: 12px; color: #85524d;">© 2019 Associazione Sportiva Livorno Calcio s.r.l. (1915), Matr. 80895; via Indipendenza 16, 57126 Livorno<br />
Direttore Responsabile: Paolo Nacarlo &#8211; Giornale online decreto del tribunale di Livorno n° 2403 del 30/12/2003<br />
Created by <a href="https://www.vivoadv.it" target="_blank" rel="noopener noreferrer">vivoadv</a><br />
<a href="https://www.livornocalcio.it/cookie-policy-eu/" target="_blank" rel="noopener noreferrer">Cookies Policy</a> | <a href="https://www.livornocalcio.it/dichiarazione-sulla-privacy-ue/" target="_blank" rel="noopener noreferrer">Privacy Policy</a></p>
</div>
		</div></aside>				</div>
			</div>
		</div>
	</div>

</div>


		</div>

		
		
<div id="frontend_customizer" style="left: -276px;">
	<div class="customizer_wrapper">

		<h3>Demos</h3>
		<div class="customizer_element __demos">
			<select name="demos_switcher" id="demos_switcher" data-class="demos_switcher">
				<option class="demo_one" value="https://splash.stylemixthemes.com/basketball">Basketball</option>
                <option class="demo_four" value="https://splash.stylemixthemes.com/basketball-two/">Basketball Two</option>
				<option class="demo_two" value="https://splash.stylemixthemes.com/football/">Football</option>
				<option class="demo_three" value="https://splash.stylemixthemes.com/soccer/">Soccer</option>
				<option class="demo_five" value="https://splash.stylemixthemes.com/soccer-two/">Soccer Two</option>
				<option class="demo_four" value="https://splash.stylemixthemes.com/baseball/">Baseball</option>
				<option class="demo_five" value="https://splash.stylemixthemes.com/magazine-one/">Club News</option>
				<option class="demo_five" value="https://splash.stylemixthemes.com/magazine-two/">Football Magazine</option>
                <option class="demo_five" value="https://splash.stylemixthemes.com/soccer-news/">Soccer News</option>
                <option class="demo_five" value="https://splash.stylemixthemes.com/hockey/">Hockey</option>
                <option class="demo_five" value="https://splash.stylemixthemes.com/esport/">eSport</option>
			</select>
		</div>

				
		<h3>Layout</h3>

		<div class="customizer_element">
			<div class="stm_switcher active" id="layout_mode">
				<div class="switcher_label disable">Boxed</div>
				<div class="switcher_nav"></div>
				<div class="switcher_label enable">Wide</div>
			</div>
		</div>

		<div class="customizer_boxed_background">
			<h3>Background Image</h3>

			<div class="customizer_element">
				<div class="customizer_colors" id="background_image">
					<span id="boxed_fifth_bg" class="active" data-image="box_img_5"></span>
					<span id="boxed_first_bg" data-image="box_img_1"></span>
					<span id="boxed_second_bg" data-image="box_img_2"></span>
					<span id="boxed_third_bg" data-image="box_img_3"></span>
					<span id="boxed_fourth_bg" data-image="box_img_4"></span>

				</div>
			</div>
		</div>

			</div>
	<div id="frontend_customizer_button"><i class="fa fa-cog"></i></div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function ($) {
		"use strict";
		
		
		$("select[name='demos_switcher']").on("change", function (e) {
			var $sitePreloader = $(".stm-site-preloader");
			window.location.href = $(this).val();
			$('body').addClass("stm-demo-changed");
			if( $sitePreloader.length && ! $sitePreloader.hasClass("active") ) {
				$sitePreloader.addClass("active");
			}
		});
		
		$("select[name='demos_switcher']").on('select2:open', function(e){
			var selectClass = e.currentTarget.dataset.class;
			if(typeof(selectClass) != 'undefined') {
				$('.select2-container--open').addClass(selectClass);
			}
		});
		
		$("select[name='demos_switcher']").on('select2:close', function(e) {
			if($(".customizer-demos").length) {
				$(".customizer-demos").removeClass("active");
			}
		});

        var activeDemo = window.location.href;
        $("#demos_switcher option").each(function() {
			if( $(this).val() === activeDemo ) {
                $(this).prop("selected", true);
            }
        });

        $(document).on("mouseover", ".select2-container.demos_switcher .select2-results__option", function() {
			if($(".customizer-demos").length) {
				$(".customizer-demos").css("top", $(this).position().top+"px").addClass("active");
				
				var $choosedDemo = $(".customizer-demos [demo-number="+$(this).find('span').attr('class')+"]");
				if( $choosedDemo.length ) {
					$choosedDemo.addClass("active").siblings().removeClass("active");
				}
			}
		});
		
		$(document).on("mouseout", ".select2-container.demos_switcher .select2-results__option", function() {
			if($(".customizer-demos").length) {
				$(".customizer-demos").removeClass("active");
			}
			
			if( $(".customizer-demos [demo-number]").length ) {
				$(".customizer-demos [demo-number]").removeClass("active");
			}
		});

		$(window).load(function () {
			$("#frontend_customizer").animate({left: -233}, 300);
		});

		$("#frontend_customizer_button").on('click', function () {
			if ($("#frontend_customizer").hasClass('open')) {
				$("#frontend_customizer").animate({left: -233}, 300);
				$("#frontend_customizer").removeClass('open');
			} else {
				$("#frontend_customizer").animate({left: 0}, 300);
				$("#frontend_customizer").addClass('open');
			}
		});

		$('body').on('click', function (kik) {
			if (!$(kik.target).is('#frontend_customizer, #frontend_customizer *') && $('#frontend_customizer').is(':visible')) {
				$("#frontend_customizer").animate({left: -233}, 300);
				$("#frontend_customizer").removeClass('open');
			}
		});

		var body_class = '';

		$("#skin_color span").on('click', function () {

			$('body').removeClass(body_class);

			var style_id = $(this).attr('id');
			body_class = 'skin-' + style_id;

			$('body').addClass(body_class);
			
						
			$("#skin_color .active").removeClass("active");
			
			$(this).addClass("active");
			
			$("#custom_style").remove();
			
			if( style_id != 'site_style_default' ){
				$('#custom_style').remove();
				$("head").append('<link rel="stylesheet" id="custom_style" href="https://www.livornocalcio.it/wp-content/themes/splash/assets/css/skins/skin-custom-'+style_id+'.css?v=' + Math.floor((Math.random() * 100) + 1) + '" type="text/css" media="all">');

				$('.stm-header .logo-main img, .stm-small-logo').attr('src', logo_url);
			} else {
				$('.stm-header .logo-main img, .stm-small-logo').attr('src', logo_url);
			}
		});


		$("#navigation_type").on("click", function () {
			if ($(this).hasClass('active')) {
				$(this).removeClass('active');

				$('.stm-header').removeClass('stm-header-fixed-mode stm-header-fixed stm-header-fixed-intermediate');
			} else {
				$(this).addClass('active');

				$('.stm-header').addClass('stm-header-fixed-mode');
			}
		});

		$("#layout_mode").on("click", function () {
			if ($(this).hasClass('active')) {
				$(this).removeClass('active');

				$('body').addClass('stm-boxed');
				$('.customizer_boxed_background').slideDown();
				
				$('body').addClass('stm-background-customizer-box_img_5');
			} else {
				$(this).addClass('active');

				$('body').removeClass('stm-boxed');
				$('.customizer_boxed_background').slideUp();
				
				$('body').addClass('stm-background-customizer-box_img_5');
			}
		});
		
		$('#background_image span').on('click', function(){
			$('#background_image span').removeClass('active');
			$(this).addClass('active');
			
			var img_src = $(this).data('image');
			
			$('body').removeClass('stm-background-customizer-box_img_1 stm-background-customizer-box_img_2 stm-background-customizer-box_img_3 stm-background-customizer-box_img_4 stm-background-customizer-box_img_5');
			
			$('body').addClass('stm-background-customizer-' + img_src);
		});

	});

</script>		<div class="rev-close-btn">
			<span class="close-left"></span>
			<span class="close-right"></span>
		</div>
	<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/splash/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/splash/assets/js/select2.full.min.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/splash/assets/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/splash/assets/js/jquery.fancybox.pack.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/splash/assets/js/waypoints.min.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/splash/assets/js/jquery.counterup.min.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/splash/assets/js/lightbox.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/splash/assets/js/splash.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/splash/assets/js/header.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/splash/assets/js/ticker_posts.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/splash/assets/js/ajax.submit.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.livornocalcio.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"giorni","hrs":"ore","mins":"minuti","secs":"secondi","previous":"Precedente","next":"Successivo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/sportspress-match-stats.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/sportspress-tournaments.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/complianz-gdpr-premium/core/assets/js/cookieconsent.min.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/complianz-gdpr-premium/core/assets/js/postscribe.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"banner_version":"10","version":"4.0.3","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"1","categories":"","position":"bottom","title":"","theme":"edgeless","use_categories":"","use_categories_optinstats":"","accept":"Tutti i cookie","revoke":"Impostazioni","dismiss":"Solo funzionali","dismiss_timeout":"10","popup_background_color":"#5c1b14","popup_text_color":"#fff","button_background_color":"#fff","button_text_color":"#5c1b14","border_color":"","use_custom_cookie_css":"","custom_css":".cc-window","readmore_optin":"Altro","accept_informational":"Accetta","message_optout":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","message_optin":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","readmore_optout":"Cookie Policy (US)","hide_revoke":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","privacy_link":"","nonce":"ed5733142f","url":"https:\/\/www.livornocalcio.it\/wp-admin\/admin-ajax.php","current_policy_id":"11","readmore_url":{"eu":"https:\/\/www.livornocalcio.it\/cookie-policy-eu\/"},"placeholdertext":"Clicca per accettare i cookie ed abilitare questo contenuto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/complianz-gdpr-premium/core/assets/js/cookieconfig.min.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-includes/js/wp-embed.min.js'></script>
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/plain" data-cfasync="false" class="cmplz-script cmplz-stats cmplz-stats">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-148946771-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-148946771-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
            <script type='text/javascript' class="cmplz-stats">
                            </script>
                        <script class="cmplz-native">
                function complianz_enable_cookies() {
                    console.log("enabling cookies");
                                    }
            </script>

            			<script type="text/javascript">
			jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-league-menu') );
			} );
			</script>
					<script type="text/javascript">
			jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-header-scoreboard') );
			} );
			</script>
			</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1574789621 -->