<!DOCTYPE html>
<!-- Powered by Cityweb Italy info@cityweblivorno.com -->

<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#" class="cmsmasters_html">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="fb:pages" content="415278761955114" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.livornocalcio.it/xmlrpc.php" />
<!-- bxSlider CSS file -->
<link href="https://www.livornocalcio.it/wp-content/themes/Livorno-Calcio/css/jquery.bxslider.css" rel="stylesheet" />
<title>Il 2008 amaranto alla FOLLO CUP - A.S. Livorno Calcio</title>

<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.livornocalcio.it/giovanili/il-2008-amaranto-alla-follo-cup.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il 2008 amaranto alla FOLLO CUP - A.S. Livorno Calcio" />
<meta property="og:description" content="La categoria 2008 del Livorno Calcio parteciperà alla &#8220;Follo Cup&#8221;, torneo di calcio giovanile che avrà inizio dal 7 Ottobre a Pian di Follo (Liguria), alla Cittadella dello Sport. Con il Livorno ci saranno Spezia, Virtus Entella, Carrarese, Venturina, Follo Calcio, Spezia, Lido di Camaiore, Bogliasco, Audace Legnaia, Rapallo, Porcari, Olimpic 1971. Calendario &#8220;Follo Cup-..." />
<meta property="og:url" content="https://www.livornocalcio.it/giovanili/il-2008-amaranto-alla-follo-cup.html" />
<meta property="og:site_name" content="A.S. Livorno Calcio" />
<meta property="article:section" content="Giovanili" />
<meta property="article:published_time" content="2018-10-05T12:07:45+00:00" />
<meta property="article:modified_time" content="2018-10-05T12:20:48+00:00" />
<meta property="og:updated_time" content="2018-10-05T12:20:48+00:00" />
<meta property="og:image" content="https://www.livornocalcio.it/wp-content/uploads/2018/10/allenamento-under.jpg" />
<meta property="og:image:secure_url" content="https://www.livornocalcio.it/wp-content/uploads/2018/10/allenamento-under.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La categoria 2008 del Livorno Calcio parteciperà alla &#8220;Follo Cup&#8221;, torneo di calcio giovanile che avrà inizio dal 7 Ottobre a Pian di Follo (Liguria), alla Cittadella dello Sport. Con il Livorno ci saranno Spezia, Virtus Entella, Carrarese, Venturina, Follo Calcio, Spezia, Lido di Camaiore, Bogliasco, Audace Legnaia, Rapallo, Porcari, Olimpic 1971. Calendario &#8220;Follo Cup-..." />
<meta name="twitter:title" content="Il 2008 amaranto alla FOLLO CUP - A.S. Livorno Calcio" />
<meta name="twitter:image" content="https://www.livornocalcio.it/wp-content/uploads/2018/10/allenamento-under.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="A.S. Livorno Calcio &raquo; Feed" href="https://www.livornocalcio.it/feed" />
<link rel="alternate" type="application/rss+xml" title="A.S. Livorno Calcio &raquo; Feed dei commenti" href="https://www.livornocalcio.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="A.S. Livorno Calcio &raquo; Il 2008 amaranto alla FOLLO CUP Feed dei commenti" href="https://www.livornocalcio.it/giovanili/il-2008-amaranto-alla-follo-cup.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livornocalcio.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.livornocalcio.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-sidebar-menu-widget-css-css'  href='https://www.livornocalcio.it/wp-content/plugins/easy-sidebar-menu-widget/assets/css/easy-sidebar-menu-widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.livornocalcio.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.9' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.avada_huge_white_text{position:absolute; color:#ffffff; font-size:130px; line-height:45px; font-family:museoslab500regular;   text-shadow:0px 2px 5px rgba(0,0,0,1)}.avada_huge_black_text{position:absolute; color:#000000; font-size:130px; line-height:45px; font-family:museoslab500regular}.avada_big_black_text{position:absolute; color:#333333; font-size:42px; line-height:45px; font-family:museoslab500regular}.avada_big_white_text{position:absolute; color:#fff; font-size:42px; line-height:45px; font-family:museoslab500regular}.avada_big_black_text_center{position:absolute; color:#333333; font-size:38px; line-height:45px; font-family:museoslab500regular;   text-align:center}.avada_med_green_text{position:absolute; color:#A0CE4E; font-size:24px; line-height:24px; font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_small_gray_text{position:absolute; color:#747474; font-size:13px; line-height:20px; font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_small_white_text{position:absolute; color:#fff; font-size:13px; line-height:20px; font-family:PTSansRegular,Arial,Helvetica,sans-serif;  text-shadow:0px 2px 5px rgba(0,0,0,0.5); font-weight:700}.avada_block_black{position:absolute; color:#A0CE4E; text-shadow:none; font-size:22px; line-height:34px; padding:0px 10px; padding-top:1px;margin:0px; border-width:0px; border-style:none; background-color:#000;font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_block_green{position:absolute; color:#000; text-shadow:none; font-size:22px; line-height:34px; padding:0px 10px; padding-top:1px;margin:0px; border-width:0px; border-style:none; background-color:#A0CE4E;font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_block_white{position:absolute; color:#fff; text-shadow:none; font-size:22px; line-height:34px; padding:0px 10px; padding-top:1px;margin:0px; border-width:0px; border-style:none; background-color:#000;font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_block_white_trans{position:absolute; color:#fff; text-shadow:none; font-size:22px; line-height:34px; padding:0px 10px; padding-top:1px;margin:0px; border-width:0px; border-style:none; background-color:rgba(0,0,0,0.6);  font-family:PTSansRegular,Arial,Helvetica,sans-serif}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.livornocalcio.it/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-league-menu-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-league-menu/css/sportspress-league-menu.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-results-matrix-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-results-matrix/css/sportspress-results-matrix.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-scoreboard-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-scoreboard-ltr-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-timelines-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-timelines/css/sportspress-timelines.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-tournaments-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-tournaments-ltr-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments-ltr.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bracket-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/jquery.bracket.min.css?ver=0.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-user-scores-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-user-scores/css/sportspress-user-scores.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-ltr.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.livornocalcio.it/wp-content/plugins/wp-logo-showcase-responsive-slider-pro/assets/css/slick.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-animate-style-css'  href='https://www.livornocalcio.it/wp-content/plugins/wp-logo-showcase-responsive-slider-pro/assets/css/animate.min.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpls-pro-public-style-css'  href='https://www.livornocalcio.it/wp-content/plugins/wp-logo-showcase-responsive-slider-pro/assets/css/wpls-pro-public.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.livornocalcio.it/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.81' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://www.livornocalcio.it/wp-content/uploads/maxmegamenu/style.css?ver=7a6139' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.livornocalcio.it/wp-content/themes/Livorno-Calcio/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.livornocalcio.it/wp-content/themes/Livorno-Calcio-Child/style.css?ver=1.0.0' type='text/css' media='screen, print' />
<link rel='stylesheet' id='theme-adapt-css'  href='https://www.livornocalcio.it/wp-content/themes/Livorno-Calcio/css/adaptive.css?ver=1.0.0' type='text/css' media='screen, print' />
<link rel='stylesheet' id='theme-retina-css'  href='https://www.livornocalcio.it/wp-content/themes/Livorno-Calcio/css/retina.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='theme-icons-css'  href='https://www.livornocalcio.it/wp-content/themes/Livorno-Calcio/css/fontello.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='animate-css'  href='https://www.livornocalcio.it/wp-content/themes/Livorno-Calcio/css/animate.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='ilightbox-css'  href='https://www.livornocalcio.it/wp-content/themes/Livorno-Calcio/css/ilightbox.css?ver=2.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='ilightbox-skin-dark-css'  href='https://www.livornocalcio.it/wp-content/themes/Livorno-Calcio/css/ilightbox-skins/dark-skin.css?ver=2.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='theme-fonts-schemes-css'  href='https://www.livornocalcio.it/wp-content/uploads/cmsmasters_styles/sports-club.css?ver=1.0.0' type='text/css' media='screen' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='theme-ie-css'  href='https://www.livornocalcio.it/wp-content/themes/Livorno-Calcio/css/ie.css?ver=1.0.0' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='cmsmasters-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CRubik+One&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://www.livornocalcio.it/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.livornocalcio.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.livornocalcio.it/wp-content/plugins/easy-fancybox/css/jquery.fancybox.1.3.23.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.livornocalcio.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.8' type='text/css' media='all' />
<style type="text/css"> /* SportsPress Frontend CSS */ .sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background: none;}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#711d38 !important}.sp-calendar tbody a{color:#711d38 !important}.sp-data-table tbody,.sp-calendar tbody{background: #ffffff !important}.sp-data-table tbody,.sp-calendar tbody{color: #711d38 !important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color: #f9b300 !important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color: #969696 !important}.sp-highlight,.sp-calendar td#today{background: #ffffff !important}.sp-template-scoreboard .sp-scoreboard-nav{color:#f9b300 !important}.sp-template-scoreboard .sp-scoreboard-nav{background-color:#969696 !important}.sp-tournament-bracket .sp-event{border-color:#ffffff !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#ffffff !important}.sp-tournament-bracket .sp-event .sp-event-main, .sp-tournament-bracket .sp-team .sp-team-name{color:#711d38 !important}.sp-tournament-bracket .sp-team .sp-team-name.sp-heading{color:#f9b300 !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#711d38 !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#57031e !important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#ffffff !important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#e5e5e5 !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#e5e5e5 !important;border-right-color:#e5e5e5 !important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#f9f9f9 !important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#711d38 !important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(113,29,56,0.5) !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#f9b300 !important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#969696 !important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#969696 !important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#969696 !important}</style><script type='text/javascript' src='https://www.livornocalcio.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-facebook/js/sportspress-facebook-sdk.js?ver=2.11'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/jquery.bracket.min.js?ver=0.11.0'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/Livorno-Calcio/js/jsLibraries.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/Livorno-Calcio/js/jquery.iLightBox.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoom_instagram_widget = {"client_id":"2165550002.955bdb2.ebd34f91fa19455c86937f06e2c6d3c6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1.2.10'></script>
<link rel='https://api.w.org/' href='https://www.livornocalcio.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livornocalcio.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livornocalcio.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="SportsPress 2.6.8" />
<meta name="generator" content="SportsPress Pro 2.6.8" />
<link rel='shortlink' href='https://www.livornocalcio.it/?p=14840' />
<link rel="alternate" type="application/json+oembed" href="https://www.livornocalcio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livornocalcio.it%2Fgiovanili%2Fil-2008-amaranto-alla-follo-cup.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livornocalcio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livornocalcio.it%2Fgiovanili%2Fil-2008-amaranto-alla-follo-cup.html&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.livornocalcio.it/?wordfence_lh=1&hid=AAF6126E3ABF3478D72DC8EF4AC36FFE');
</script><style type="text/css">
	.header_top,
	.header_top_outer,
	.header_top_inner, 
	.header_top_aligner {
		height : 32px;
	}
	
	.header_mid,
	.header_mid_outer,
	.header_mid .header_mid_inner nav > div > ul,
	.header_mid .header_mid_inner .logo,
	.header_mid .header_mid_inner .logo_wrap,
	.header_mid .header_mid_inner .header_mid_right_wrap {
		height : 169px;
	}
	
	.header_mid_inner #navigation > li:hover > a:after {
				height : 96.022727272727px;
	}
	
	.header_bot,
	.header_bot_outer,
	.header_bot .header_bot_inner nav > div > ul,
	.header_bot .header_bot_inner nav > div > ul > li,
	.header_bot .header_bot_inner nav > div > ul > li > a, 
	.header_bot .header_bot_inner nav > div > ul > li > .cmsmasters_dynamic_cart_nav	{
		height : 60px;
	}
	
	#page.fixed_header.cmsmasters_heading_after_header #middle, 
	#page.fixed_header.cmsmasters_heading_under_header #middle .headline .headline_outer {
		padding-top : 168px;
	}
	
	#page.fixed_header.cmsmasters_heading_after_header.enable_header_top #middle, 
	#page.fixed_header.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer {
		padding-top : 200px;
	}
	
	#page.fixed_header.cmsmasters_heading_after_header.enable_header_bottom #middle, 
	#page.fixed_header.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer {
		padding-top : 228px;
	}
	
	#page.fixed_header.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle, 
	#page.fixed_header.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer {
		padding-top : 260px;
	}
	
	#header.navi_scrolled,
	#header.navi_scrolled .header_mid,
	#header.navi_scrolled .header_mid_outer,
	#header.navi_scrolled .header_mid .header_mid_inner nav > div > ul,
	#header.navi_scrolled .header_mid .header_mid_inner nav > div > ul > li,
	#header.navi_scrolled .header_mid .header_mid_inner nav > div > ul > li > a,
	#header.navi_scrolled .header_mid .header_mid_inner .logo,
	#header.navi_scrolled .header_mid .header_mid_inner .resp_nav_wrap_inner,
	#header.navi_scrolled .header_mid .header_mid_inner .logo_wrap,
	#header.navi_scrolled .header_mid .header_mid_inner .header_mid_right_wrap, 
	#header.navi_scrolled .header_mid .header_mid_inner nav > div > ul > li > .cmsmasters_dynamic_cart_nav {
		height : 70.124481327801px;
	}
	
	.cmsmasters_dynamic_cart .widget_shopping_cart_content, 
	.cmsmasters_added_product_info {
		margin-top : 44px;
	}
	
	@media only screen and (max-width: 1024px) {
		.header_top,
		.header_top_outer,
		.header_top_inner,
		.header_top_aligner,
		.header_top_donation_but,
		.header_mid,
		.header_mid_outer,
		.header_mid .header_mid_inner nav > div > ul,
		.header_mid .header_mid_inner nav > div > ul > li,
		.header_mid .header_mid_inner nav > div > ul > li > a,
		.header_bot,
		.header_bot_outer,
		.header_bot .header_bot_inner nav > div > ul,
		.header_bot .header_bot_inner nav > div > ul > li,
		.header_bot .header_bot_inner nav > div > ul > li > a, 
		.header_mid .header_mid_inner .header_mid_right_wrap {
			height : auto;
		}
		
		#page.fixed_header.cmsmasters_heading_after_header #middle, 
		#page.fixed_header.cmsmasters_heading_under_header #middle .headline .headline_outer, 
		#page.fixed_header.cmsmasters_heading_after_header.enable_header_top #middle, 
		#page.fixed_header.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer, 
		#page.fixed_header.cmsmasters_heading_after_header.enable_header_bottom #middle, 
		#page.fixed_header.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer, 
		#page.fixed_header.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle, 
		#page.fixed_header.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer {
			padding-top : 0 !important;
		}
	}

	body {
		background-color : #691330;
		background-image : none;
		background-position : top center;
		background-repeat : repeat;
		background-attachment : scroll;
		background-size : cover;
		
	}
	#footer.cmsmasters_footer_default .footer_inner {
		min-height:180px;
	}
	
	.fixed_footer #main {
		margin-bottom:180px;
	}
</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livornocalcio.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style>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</style><script>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</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS: fs **/</style>
<!-- _________________________ inizio codice Lega B _________________________ -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/135594908/Liv', [300, 250], 'div-gpt-ad-1535638428772-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- _________________________ fine codice Lega B _________________________ -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=169347563083969";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js"></script>
</head>
<body class="post-template-default single single-post postid-14840 single-format-standard mega-menu-primary wpb-js-composer js-comp-ver-5.2.1 vc_responsive responsive-menu-slide-left">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-90095631-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- _________________________ Start Page _________________________ -->
<div id="page" class="csstransition cmsmasters_boxed fixed_header enable_header_top cmsmasters_heading_after_header hfeed site">

<!-- _________________________ Start Main _________________________ -->
<div id="main">
	
<!-- _________________________ Start Header _________________________ -->
<header id="header">
			<div class="header_top" data-height="32">
			<div class="header_top_outer">
				<div class="header_top_inner">
				<div class="header_top_right"><div class="header_top_aligner"></div><div class="social_wrap">
<div class="social_wrap_inner">
<ul class="clear">
<li>
	<style type="text/css">
#cmsmasters_social_icon_link_5bb7684e31255 {
background-color:transparent;
}
#cmsmasters_social_icon_link_5bb7684e31255:hover {
background-color:transparent;
}
</style>
<a id="cmsmasters_social_icon_link_5bb7684e31255" href="#" class="cmsmasters-icon-facebook" title="Facebook" target="_blank"></a></li>
<li>
	<style type="text/css">
#cmsmasters_social_icon_link_5bb7684e312c3 {
background-color:transparent;
}
#cmsmasters_social_icon_link_5bb7684e312c3:hover {
background-color:transparent;
}
</style>
<a id="cmsmasters_social_icon_link_5bb7684e312c3" href="#" class="cmsmasters-icon-gplus" title="Google+" target="_blank"></a></li>
<li>
	<style type="text/css">
#cmsmasters_social_icon_link_5bb7684e3131f {
background-color:transparent;
}
#cmsmasters_social_icon_link_5bb7684e3131f:hover {
background-color:transparent;
}
</style>
<a id="cmsmasters_social_icon_link_5bb7684e3131f" href="#" class="cmsmasters-icon-wordpress" title="Wordpress" target="_blank"></a></li>
<li>
	<style type="text/css">
#cmsmasters_social_icon_link_5bb7684e31371 {
background-color:transparent;
}
#cmsmasters_social_icon_link_5bb7684e31371:hover {
background-color:transparent;
}
</style>
<a id="cmsmasters_social_icon_link_5bb7684e31371" href="#" class="cmsmasters-icon-youtube" title="Youtube" target="_blank"></a></li>
<li>
	<style type="text/css">
#cmsmasters_social_icon_link_5bb7684e313c1 {
background-color:transparent;
}
#cmsmasters_social_icon_link_5bb7684e313c1:hover {
background-color:transparent;
}
</style>
<a id="cmsmasters_social_icon_link_5bb7684e313c1" href="#" class="cmsmasters-icon-rss" title="RSS" target="_blank"></a></li>
</ul></div></div></div>					<div class="cl"></div>
				</div>
			</div>
			<div class="header_top_but closed">
				<span class="cmsmasters_bot_arrow">
					<span></span>
				</span>
			</div>
		</div>
		<div class="header_mid" data-height="169">
		<div class="header_mid_outer">
			<div class="header_mid_inner cmsmasters_header_without_s">
				<div class="logo_wrap">
				<style type="text/css">
					.header_mid .header_mid_inner .logo_wrap {
						width : 425px;
					}
				</style>
				<a href="https://www.livornocalcio.it/" title="A.S. Livorno Calcio" class="logo">
	<img src="https://www.livornocalcio.it/wp-content/uploads/2016/10/logo-1.png" alt="A.S. Livorno Calcio" /><img class="logo_mini" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/logo-1.png" alt="A.S. Livorno Calcio" />
					<style type="text/css">
						.header_mid_inner .logo .logo_retina {
							width : 233px;
						}
					</style>
					<img class="logo_retina" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/logo-1.png" alt="A.S. Livorno Calcio" width="233" height="92.5" /><img class="logo_mini_retina" src="https://www.livornocalcio.it/wp-content/uploads/2016/12/mini-logo.png" alt="A.S. Livorno Calcio" width="233" height="92.5" /></a>
</div>
				<div class="header_mid_right_wrap">
					<div class="header_mid_right_wrap_aligner">
																	<div class="resp_nav_wrap">
								<div class="resp_nav_wrap_inner">
									<div class="resp_nav_content">
										<a class="responsive_nav cmsmasters_theme_icon_resp_nav" id="bottoneMenu"></a>
									</div>
								</div>
							</div>
							
							<!-- _________________________ Start Navigation _________________________ -->
							<nav role="navigation">
								<div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-3588' id='mega-menu-item-3588'><a class="mega-menu-link" href="https://www.livornocalcio.it/" tabindex="0">Home</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-956' id='mega-menu-item-956'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">News<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-953' id='mega-menu-item-953'><a class="mega-menu-link" href="https://www.livornocalcio.it/comunicati">Comunicati</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-954' id='mega-menu-item-954'><a class="mega-menu-link" href="https://www.livornocalcio.it/ultimissime">Ultimissime</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-955' id='mega-menu-item-955'><a class="mega-menu-link" href="https://www.livornocalcio.it/giovanili">Giovanili</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-menu-item-943' id='mega-menu-item-943'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Il Club<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-3 mega-menu-item-959' id='mega-menu-item-959'><a class="mega-menu-link" href="#" aria-haspopup="true">La Società<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4316' id='mega-menu-item-4316'><a class="mega-menu-link" href="https://www.livornocalcio.it/il-club/la-societa/organigramma.html">Organigramma</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-113' id='mega-menu-item-113'><a class="mega-menu-link" href="https://www.livornocalcio.it/il-club/la-societa/storia-della-societa.html">Storia della Società</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4393' id='mega-menu-item-4393'><a class="mega-menu-link" href="https://www.livornocalcio.it/inno.html">Inno</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-250' id='mega-menu-item-250'><a class="mega-menu-link" href="https://www.livornocalcio.it/il-club/la-societa/storia.html">Sede</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4452' id='mega-menu-item-4452'><a class="mega-menu-link" href="https://www.livornocalcio.it/il-club/la-societa/centro-sportivo.html">Centro Sportivo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4453' id='mega-menu-item-4453'><a class="mega-menu-link" href="https://www.livornocalcio.it/il-club/la-societa/sponsor.html">Sponsor</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4387' id='mega-menu-item-4387'><a class="mega-menu-link" href="https://www.livornocalcio.it/slo.html">SLO</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4384' id='mega-menu-item-4384'><a class="mega-menu-link" href="https://www.livornocalcio.it/club.html">I Club dei Tifosi</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-3 mega-menu-item-960' id='mega-menu-item-960'><a class="mega-menu-link" href="#" aria-haspopup="true">La Squadra<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-414' id='mega-menu-item-414'><a class="mega-menu-link" href="https://www.livornocalcio.it/il-club/la-squadra/rosa.html">Rosa</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4229' id='mega-menu-item-4229'><a class="mega-menu-link" href="https://www.livornocalcio.it/il-club/la-squadra/staff-tecnico.html">Staff Tecnico</a></li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-menu-item-961' id='mega-menu-item-961'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Giovanili<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-6 mega-menu-item-14714' id='mega-menu-item-14714'><a class="mega-menu-link" href="https://www.livornocalcio.it/giovanili">News Giovanili</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-6 mega-menu-item-4325' id='mega-menu-item-4325'><a class="mega-menu-link" href="https://www.livornocalcio.it/il-club/giovanili/organigramma-giovanili.html">Organigramma Giovanili</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-6 mega-menu-item-4330' id='mega-menu-item-4330'><a class="mega-menu-link" href="https://www.livornocalcio.it/il-club/giovanili/berretti.html">Primavera</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-6 mega-menu-item-4341' id='mega-menu-item-4341'><a class="mega-menu-link" href="https://www.livornocalcio.it/il-club/giovanili/under-17.html">Under 17</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-6 mega-menu-item-4381' id='mega-menu-item-4381'><a class="mega-menu-link" href="https://www.livornocalcio.it/il-club/giovanili/under-15.html">Under 16</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-6 mega-menu-item-4380' id='mega-menu-item-4380'><a class="mega-menu-link" href="https://www.livornocalcio.it/il-club/giovanili/giovanissimi-b.html">Under 15</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-6 mega-menu-clear mega-menu-item-4379' id='mega-menu-item-4379'><a class="mega-menu-link" href="https://www.livornocalcio.it/il-club/giovanili/esordienti-a.html">Giovanissimi Regionali B</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-6 mega-menu-item-4378' id='mega-menu-item-4378'><a class="mega-menu-link" href="https://www.livornocalcio.it/il-club/giovanili/esordienti-b.html">Esordienti A</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-6 mega-menu-item-4376' id='mega-menu-item-4376'><a class="mega-menu-link" href="https://www.livornocalcio.it/il-club/giovanili/pulcini-1-anno.html">Esordienti B</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-6 mega-menu-item-4377' id='mega-menu-item-4377'><a class="mega-menu-link" href="https://www.livornocalcio.it/il-club/giovanili/pulcini-2-anno.html">Pulcini 2° anno</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-6 mega-menu-item-4375' id='mega-menu-item-4375'><a class="mega-menu-link" href="https://www.livornocalcio.it/il-club/giovanili/primi-calci.html">Pulcini 1° anno</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-6 mega-menu-item-5016' id='mega-menu-item-5016'><a class="mega-menu-link" href="https://www.livornocalcio.it/il-club/giovanili/pulcini-1anno-femminile.html">Primi Calci</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-6 mega-menu-clear mega-menu-item-4374' id='mega-menu-item-4374'><a class="mega-menu-link" href="https://www.livornocalcio.it/il-club/giovanili/esordienti-b-femminile.html">Giovanissime Regionali Femminile</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-6 mega-menu-item-14690' id='mega-menu-item-14690'><a class="mega-menu-link" href="https://www.livornocalcio.it/il-club/giovanili/esordienti-femminile.html">Esordienti femminile</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-6 mega-menu-item-14691' id='mega-menu-item-14691'><a class="mega-menu-link" href="https://www.livornocalcio.it/il-club/giovanili/primi-calci-femminile.html">Primi calci femminile</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-944' id='mega-menu-item-944'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Stagione<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-413' id='mega-menu-item-413'><a class="mega-menu-link" href="https://www.livornocalcio.it/prossime-partite.html">Prossime partite</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-10446' id='mega-menu-item-10446'><a class="mega-menu-link" href="https://www.livornocalcio.it/partite-giocate.html">Partite giocate</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-14704' id='mega-menu-item-14704'><a class="mega-menu-link" href="https://www.livornocalcio.it/table/serie-b-2018-2019">Classifica Serie B 2018-2019</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-menu-item-945' id='mega-menu-item-945'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Stadio<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-2 mega-menu-item-4257' id='mega-menu-item-4257'><a class="mega-menu-link" href="#" aria-haspopup="true">INFORMAZIONI<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-951' id='mega-menu-item-951'><a class="mega-menu-link" href="https://www.livornocalcio.it/stadio/informazioni/lo-stadio-a-picchi.html">Lo Stadio A. Picchi</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4243' id='mega-menu-item-4243'><a class="mega-menu-link" href="https://www.livornocalcio.it/stadio/informazioni/come-raggiungerci.html">Come raggiungerci</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4283' id='mega-menu-item-4283'><a class="mega-menu-link" href="https://www.livornocalcio.it/stadio/informazioni/acquista-i-biglietti.html">Acquista i biglietti</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4247' id='mega-menu-item-4247'><a class="mega-menu-link" href="https://www.livornocalcio.it/stadio/informazioni/acquisto-biglietti-settore-ospiti.html">Acquisto biglietti settore ospiti</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-4249' id='mega-menu-item-4249'><a target="_blank" class="mega-menu-link" href="http://www.livornocalcio.it/wp-content/uploads/2017/02/EDIT-Nulla-osta.pdf">Ingresso striscioni Livorno</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4256' id='mega-menu-item-4256'><a class="mega-menu-link" href="https://www.livornocalcio.it/stadio/informazioni/cambio-nominativo.html">Cambio nominativo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-9016' id='mega-menu-item-9016'><a class="mega-menu-link" href="https://www.livornocalcio.it/accrediti.html">Accrediti</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4262' id='mega-menu-item-4262'><a class="mega-menu-link" href="https://www.livornocalcio.it/stadio/informazioni/accrediti-per-le-tessere.html">Accrediti per le tessere</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4270' id='mega-menu-item-4270'><a class="mega-menu-link" href="https://www.livornocalcio.it/richiesta-accrediti-stampa.html">Richiesta Accrediti Stampa</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4269' id='mega-menu-item-4269'><a class="mega-menu-link" href="https://www.livornocalcio.it/accrediti-per-i-disabili.html">Accrediti per i disabili</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-4275' id='mega-menu-item-4275'><a target="_blank" class="mega-menu-link" href="http://www.livornocalcio.it/wp-content/uploads/2017/01/REGOLAMENTO.pdf">Regolamento d'uso</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-2 mega-menu-item-4276' id='mega-menu-item-4276'><a class="mega-menu-link" href="#" aria-haspopup="true">Tessere<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-4320' id='mega-menu-item-4320'><a target="_blank" class="mega-menu-link" href="http://www.livornocalcio.it/wp-content/uploads/2017/01/triglia.pdf">Triglia Card</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-4321' id='mega-menu-item-4321'><a target="_blank" class="mega-menu-link" href="http://www.livornocalcio.it/wp-content/uploads/2017/01/tessera_Away_livorno.pdf">Tessera away</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-4322' id='mega-menu-item-4322'><a target="_blank" class="mega-menu-link" href="http://www.livornocalcio.it/wp-content/uploads/2017/01/tessera_Solo_livorno.pdf">Tessera solo livorno</a></li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-962' id='mega-menu-item-962'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Media<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-8933' id='mega-menu-item-8933'><a class="mega-menu-link" href="https://www.youtube.com/channel/UCn4bB69aUCZFnTH-jcS5sFg">Youtube</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8937' id='mega-menu-item-8937'><a class="mega-menu-link" href="https://www.livornocalcio.it/gallery-prima-squadra.html">Gallery Prima squadra</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-8128' id='mega-menu-item-8128'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">MARKETING<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-9975' id='mega-menu-item-9975'><a class="mega-menu-link" href="https://www.livornocalcio.it/livorno-card.html">Livorno Card</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8132' id='mega-menu-item-8132'><a class="mega-menu-link" href="https://www.livornocalcio.it/membership.html">Membership</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8131' id='mega-menu-item-8131'><a class="mega-menu-link" href="https://www.livornocalcio.it/partners.html">Partners</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8130' id='mega-menu-item-8130'><a class="mega-menu-link" href="https://www.livornocalcio.it/special-events.html">Special Events</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8129' id='mega-menu-item-8129'><a class="mega-menu-link" href="https://www.livornocalcio.it/corporate-hospitality.html">Corporate Hospitality</a></li></ul>
</li></ul></div>							</nav>
						<!-- _________________________ Finish Navigation _________________________ -->
										</div>
				</div>
			</div>
		</div>
	</div>
	<div class="cl"></div>
</header>
<!-- _________________________ Finish Header _________________________ -->

	
<!-- _________________________ Start Middle _________________________ -->
<div id="middle">
<style type="text/css">.headline_color {
					background-color:;
				}
				.headline_aligner, 
				.cmsmasters_breadcrumbs_aligner {
					min-height:70px;
				}
			</style>
			<div class="headline cmsmasters_color_scheme_default">
				<div class="headline_outer">
					<div class="headline_color"></div>
					<div class="headline_inner align_left">
						<div class="headline_aligner"></div><div class="headline_text"><h1 class="entry-title">Il 2008 amaranto alla FOLLO CUP</h1></div><div class="cmsmasters_breadcrumbs"><div class="cmsmasters_breadcrumbs_aligner"></div><div class="cmsmasters_breadcrumbs_inner"><a href="https://www.livornocalcio.it/" class="cms_home">Home</a>
	<span class="breadcrumbs_sep"> / </span>
	<a href="https://www.livornocalcio.it/giovanili">Giovanili</a>
	<span class="breadcrumbs_sep"> / </span>
	 <span>Il 2008 amaranto alla FOLLO CUP</span></div></div></div>
				</div>
			</div><div class="middle_inner">
<div class="content_wrap r_sidebar">

<!--_________________________ Start Content _________________________ -->
<div class="content entry" role="main">
	<div class="blog opened-article">

<!--_________________________ Start Standard Article _________________________ -->

<article id="post-14840" class="post-14840 post type-post status-publish format-standard has-post-thumbnail hentry category-giovanili category-ultimissime">
	<div class="cmsmasters_post_cont">
	<div class="cmsmasters_post_cont_info_leftside"><div class="cmsmasters_post_date"><abbr class="published" title="5 ottobre 2018">ottobre</abbr><abbr class="published" title="5 ottobre 2018">5</abbr><abbr class="dn date updated" title="5 ottobre 2018">5 ottobre 2018</abbr></div></div><div class="cmsmasters_post_cont_info_rightside"><header class="cmsmasters_post_header entry-header"><h2 class="cmsmasters_post_title entry-title">Il 2008 amaranto alla FOLLO CUP</h2></header><div class="cmsmasters_post_cont_info entry-meta"><span class="cmsmasters_post_user_name">By <a href="https://www.livornocalcio.it/author/staff" title="Posts by Paolo Nacarlo" class="vcard author"><span class="fn" rel="author">Paolo Nacarlo</span></a></span><span>In</span><div class="cmsmasters_post_category"> <a href="https://www.livornocalcio.it/giovanili" rel="category tag">Giovanili</a> <a href="https://www.livornocalcio.it/ultimissime" rel="category tag">Ultimissime</a></div></div></div><div class="cmsmasters_post_content entry-content"><div class="at-above-post addthis_tool" data-url="https://www.livornocalcio.it/giovanili/il-2008-amaranto-alla-follo-cup.html"></div><style type="text/css">
								.yuzo_related_post img{width:126.5px !important; height:88px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:!important;}
								.yuzo_related_post .relatedthumb:hover{background:#efefef !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
								.yuzo_related_post .relatedthumb a{color:!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style><p style="text-align: justify;">La categoria 2008 del Livorno Calcio parteciperà alla &#8220;Follo Cup&#8221;, torneo di calcio giovanile che avrà inizio dal 7 Ottobre a Pian di Follo (Liguria), alla Cittadella dello Sport. Con il Livorno ci saranno Spezia, Virtus Entella, Carrarese, Venturina, Follo Calcio, Spezia, Lido di Camaiore, Bogliasco, Audace Legnaia, Rapallo, Porcari, Olimpic 1971.</p>
<p><span style="font-size: 12px; font-family: arial, helvetica, sans-serif;"><span style="color: #000000;">Calendario &#8220;Follo Cup- Memorial Carpanese”:</span><span style="color: #000000;"> Livorno-Anpi Casassa, domenica 14/10/2018 a seguire match con la Pergolettese </span></span></p>
<p>Questi gli amaranto che saranno impegnati nella &#8220;Follo Cup&#8221;</p>
<p><span style="color: #000000;">Louis Bendinelli (16/10/08), Andrea Bolognini (7/8/08), Federico Buonomo (13/1/08), Nicola Castagnoli (26/7/08), Leonardo Cystri (19/1/08), Edoardo Di Tonno (10/11/08), Tommaso Favilli (29/3/08), Emanuele Gabriellini (8/9/08), Gianmarco Mainardi (8/10/08), Luca Massini (21/6/08), Leonardo Montapponi (24/4/08), Tommaso Mario Nizzi (14/8/08), Andrea Ontani (27/3/08), Alessandro Pazzini (19/3/08), Simone Ricciotti (21/4/08), Gabriele Rovini (11/9/08), Pietro Santagata (01/02/08), Matteo Turrini (26/2/08)<br />
</span><span style="color: #000000;"><b>Allenatore</b></span><span style="color: #000000;">: Alessandro Signorini</span></p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.81'><!-- with result --><div class='yuzo_clearfixed yuzo__title'><h3>Potrebbe interessarti anche</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-5782 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.livornocalcio.it/comunicati/conferenza-mister-foscarini-pre-pontedera.html"  >
									  <div class="yuzo-img-wrap " >
										
										<div class="yuzo-img" style="background:url('https://www.livornocalcio.it/wp-content/uploads/2017/01/segnaposto-news-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Conferenza mister Foscarini pre Pontedera</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-10587 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.livornocalcio.it/ultimissime/sottil-non-stata-prestazione-livorno.html"  >
									  <div class="yuzo-img-wrap " >
										
										<div class="yuzo-img" style="background:url('https://www.livornocalcio.it/wp-content/uploads/2018/03/FNV9120-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Sottil: Non è stata una prestazione da Livorno</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-5561 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.livornocalcio.it/comunicati/biglietti-livorno-lupa-roma.html"  >
									  <div class="yuzo-img-wrap " >
										
										<div class="yuzo-img" style="background:url('https://www.livornocalcio.it/wp-content/uploads/2017/02/tifosi-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">I biglietti per Livorno-Lupa Roma</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-11622 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.livornocalcio.it/ultimissime/sottil-gara-pessima-non-degna-di-noi.html"  >
									  <div class="yuzo-img-wrap " >
										
										<div class="yuzo-img" style="background:url('https://www.livornocalcio.it/wp-content/uploads/2018/05/padova-coppa-3-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Sottil: gara pessima, non degna di noi</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div>  <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) --><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.livornocalcio.it/giovanili/il-2008-amaranto-alla-follo-cup.html"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="cl"></div></div><footer class="cmsmasters_post_footer entry-meta"><div class="cmsmasters_post_footer_info"><div class="cmsmasters_post_meta_info clear"><a class="cmsmasters_post_comments cmsmasters_theme_icon_comment" href="https://www.livornocalcio.it/giovanili/il-2008-amaranto-alla-follo-cup.html#respond" title="Comment on Il 2008 amaranto alla FOLLO CUP"><span>0</span></a><a href="#" onclick="cmsmastersLike(14840); return false;" id="cmsmastersLike-14840" class="cmsmastersLike cmsmasters_theme_icon_heart"><span>0</span></a></div></div></footer>	</div>
</article>
<!--_________________________ Finish Standard Article _________________________ -->

<aside class="post_nav"><span class="cmsmasters_prev_post cmsmasters_theme_icon_slide_prev"><a href="https://www.livornocalcio.it/ultimissime/con-lo-spezia-arbitra-fourneau.html" rel="prev">Con lo Spezia arbitra Fourneau</a></span></aside><aside class="about_author"><h2 class="about_author_title">About author</h2><div class="about_author_inner"><figure class="alignleft"><img alt='' src='https://secure.gravatar.com/avatar/ef2d43a30ee106cd9fce9fe27d09cb4a?s=130&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ef2d43a30ee106cd9fce9fe27d09cb4a?s=260&#038;d=mm&#038;r=g 2x' class='avatar avatar-130 photo' height='130' width='130' /></figure><div class="ovh"><h3 class="vcard author"><span class="fn" rel="author">Paolo Nacarlo (Paolo Nacarlo)</span></h3></div></div></aside>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/giovanili/il-2008-amaranto-alla-follo-cup.html#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.livornocalcio.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
<p class="comment-form-comment"><textarea name="comment" id="comment" cols="60" rows="4" placeholder="Message"  ></textarea></p><div class="form_wrapper"><p class="comment-form-author">
<input type="text" id="author" name="author" placeholder="Your name" value="" size="45" />
<label for="author">Your name <span class="color_2">*</span></label>
</p>

<p class="comment-form-email">
<input type="text" id="email" name="email" placeholder="Email" value="" size="45" />
<label for="email">Email <span class="color_2">*</span></label>
</p>

<p class="comment-form-url">
<input type="text" id="url" name="url" placeholder="Website" value="" size="45" />
<label for="url">Website</label>
</p></div>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send message" /> <input type='hidden' name='comment_post_ID' value='14840' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1e10dcffa4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div></div>
<!-- _________________________ Finish Content _________________________ -->


<!-- _________________________ Start Sidebar _________________________ -->
<div class="sidebar" role="complementary">
<aside id="easy_sidebar_menu_widget-2" class="widget widget_easy_sidebar_menu_widget"><div class="menu-menu-primario-header-container"><ul id="menu-menu-primario-header" class="menu"><li id='menu-item-3588'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><span class='link__wrap'><a  href="https://www.livornocalcio.it/" class="easy-sidebar-menu-widget-link">Home</a> </span></li>
<li id='menu-item-956'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  href="#" class="easy-sidebar-menu-widget-link">News</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul class="sub-menu">
<li id='menu-item-953'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><span class='link__wrap'><a  href="https://www.livornocalcio.it/comunicati" class="easy-sidebar-menu-widget-link">Comunicati</a> </span></li>
<li id='menu-item-954'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><span class='link__wrap'><a  href="https://www.livornocalcio.it/ultimissime" class="easy-sidebar-menu-widget-link">Ultimissime</a> </span></li>
<li id='menu-item-955'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><span class='link__wrap'><a  href="https://www.livornocalcio.it/giovanili" class="easy-sidebar-menu-widget-link">Giovanili</a> </span></li>
</ul>
</li>
<li id='menu-item-943'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  href="#" class="easy-sidebar-menu-widget-link">Il Club</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul class="sub-menu">
<li id='menu-item-959'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  href="#" class="easy-sidebar-menu-widget-link">La Società</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
	<ul class="sub-menu">
<li id='menu-item-4316'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/la-societa/organigramma.html" class="easy-sidebar-menu-widget-link">Organigramma</a> </span></li>
<li id='menu-item-113'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/la-societa/storia-della-societa.html" class="easy-sidebar-menu-widget-link">Storia della Società</a> </span></li>
<li id='menu-item-4393'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/inno.html" class="easy-sidebar-menu-widget-link">Inno</a> </span></li>
<li id='menu-item-250'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/la-societa/storia.html" class="easy-sidebar-menu-widget-link">Sede</a> </span></li>
<li id='menu-item-4452'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/la-societa/centro-sportivo.html" class="easy-sidebar-menu-widget-link">Centro Sportivo</a> </span></li>
<li id='menu-item-4453'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/la-societa/sponsor.html" class="easy-sidebar-menu-widget-link">Sponsor</a> </span></li>
<li id='menu-item-4387'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/slo.html" class="easy-sidebar-menu-widget-link">SLO</a> </span></li>
<li id='menu-item-4384'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/club.html" class="easy-sidebar-menu-widget-link">I Club dei Tifosi</a> </span></li>
	</ul>
</li>
<li id='menu-item-960'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  href="#" class="easy-sidebar-menu-widget-link">La Squadra</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
	<ul class="sub-menu">
<li id='menu-item-414'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/la-squadra/rosa.html" class="easy-sidebar-menu-widget-link">Rosa</a> </span></li>
<li id='menu-item-4229'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/la-squadra/staff-tecnico.html" class="easy-sidebar-menu-widget-link">Staff Tecnico</a> </span></li>
	</ul>
</li>
</ul>
</li>
<li id='menu-item-961'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  href="#" class="easy-sidebar-menu-widget-link">Giovanili</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul class="sub-menu">
<li id='menu-item-14714'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><span class='link__wrap'><a  href="https://www.livornocalcio.it/giovanili" class="easy-sidebar-menu-widget-link">News Giovanili</a> </span></li>
<li id='menu-item-4325'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/giovanili/organigramma-giovanili.html" class="easy-sidebar-menu-widget-link">Organigramma Giovanili</a> </span></li>
<li id='menu-item-4330'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/giovanili/berretti.html" class="easy-sidebar-menu-widget-link">Primavera</a> </span></li>
<li id='menu-item-4341'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/giovanili/under-17.html" class="easy-sidebar-menu-widget-link">Under 17</a> </span></li>
<li id='menu-item-4381'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/giovanili/under-15.html" class="easy-sidebar-menu-widget-link">Under 16</a> </span></li>
<li id='menu-item-4380'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/giovanili/giovanissimi-b.html" class="easy-sidebar-menu-widget-link">Under 15</a> </span></li>
<li id='menu-item-4379'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/giovanili/esordienti-a.html" class="easy-sidebar-menu-widget-link">Giovanissimi Regionali B</a> </span></li>
<li id='menu-item-4378'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/giovanili/esordienti-b.html" class="easy-sidebar-menu-widget-link">Esordienti A</a> </span></li>
<li id='menu-item-4376'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/giovanili/pulcini-1-anno.html" class="easy-sidebar-menu-widget-link">Esordienti B</a> </span></li>
<li id='menu-item-4377'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/giovanili/pulcini-2-anno.html" class="easy-sidebar-menu-widget-link">Pulcini 2° anno</a> </span></li>
<li id='menu-item-4375'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/giovanili/primi-calci.html" class="easy-sidebar-menu-widget-link">Pulcini 1° anno</a> </span></li>
<li id='menu-item-5016'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/giovanili/pulcini-1anno-femminile.html" class="easy-sidebar-menu-widget-link">Primi Calci</a> </span></li>
<li id='menu-item-4374'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/giovanili/esordienti-b-femminile.html" class="easy-sidebar-menu-widget-link">Giovanissime Regionali Femminile</a> </span></li>
<li id='menu-item-14690'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/giovanili/esordienti-femminile.html" class="easy-sidebar-menu-widget-link">Esordienti femminile</a> </span></li>
<li id='menu-item-14691'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/giovanili/primi-calci-femminile.html" class="easy-sidebar-menu-widget-link">Primi calci femminile</a> </span></li>
</ul>
</li>
<li id='menu-item-944'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  href="#" class="easy-sidebar-menu-widget-link">Stagione<small class="nav_desc">2018/2019</small></a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul class="sub-menu">
<li id='menu-item-413'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/prossime-partite.html" class="easy-sidebar-menu-widget-link">Prossime partite</a> </span></li>
<li id='menu-item-10446'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/partite-giocate.html" class="easy-sidebar-menu-widget-link">Partite giocate</a> </span></li>
<li id='menu-item-14704'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="https://www.livornocalcio.it/table/serie-b-2018-2019" class="easy-sidebar-menu-widget-link">Classifica Serie B 2018-2019</a> </span></li>
</ul>
</li>
<li id='menu-item-945'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  href="#" class="easy-sidebar-menu-widget-link">Stadio</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul class="sub-menu">
<li id='menu-item-4276'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  href="#" class="easy-sidebar-menu-widget-link">Tessere</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
	<ul class="sub-menu">
<li id='menu-item-4320'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  target="_blank" href="http://www.livornocalcio.it/wp-content/uploads/2017/01/triglia.pdf" class="easy-sidebar-menu-widget-link">Triglia Card</a> </span></li>
<li id='menu-item-4321'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  target="_blank" href="http://www.livornocalcio.it/wp-content/uploads/2017/01/tessera_Away_livorno.pdf" class="easy-sidebar-menu-widget-link">Tessera away</a> </span></li>
<li id='menu-item-4322'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  target="_blank" href="http://www.livornocalcio.it/wp-content/uploads/2017/01/tessera_Solo_livorno.pdf" class="easy-sidebar-menu-widget-link">Tessera solo livorno</a> </span></li>
	</ul>
</li>
<li id='menu-item-4257'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  href="#" class="easy-sidebar-menu-widget-link">INFORMAZIONI</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
	<ul class="sub-menu">
<li id='menu-item-951'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/stadio/informazioni/lo-stadio-a-picchi.html" class="easy-sidebar-menu-widget-link">Lo Stadio A. Picchi</a> </span></li>
<li id='menu-item-4243'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/stadio/informazioni/come-raggiungerci.html" class="easy-sidebar-menu-widget-link">Come raggiungerci</a> </span></li>
<li id='menu-item-4283'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/stadio/informazioni/acquista-i-biglietti.html" class="easy-sidebar-menu-widget-link">Acquista i biglietti</a> </span></li>
<li id='menu-item-4247'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/stadio/informazioni/acquisto-biglietti-settore-ospiti.html" class="easy-sidebar-menu-widget-link">Acquisto biglietti settore ospiti</a> </span></li>
<li id='menu-item-4249'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  target="_blank" href="http://www.livornocalcio.it/wp-content/uploads/2017/02/EDIT-Nulla-osta.pdf" class="easy-sidebar-menu-widget-link">Ingresso striscioni Livorno</a> </span></li>
<li id='menu-item-4256'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/stadio/informazioni/cambio-nominativo.html" class="easy-sidebar-menu-widget-link">Cambio nominativo</a> </span></li>
<li id='menu-item-9016'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/accrediti.html" class="easy-sidebar-menu-widget-link">Accrediti</a> </span></li>
<li id='menu-item-4262'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/stadio/informazioni/accrediti-per-le-tessere.html" class="easy-sidebar-menu-widget-link">Accrediti per le tessere</a> </span></li>
<li id='menu-item-4270'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/richiesta-accrediti-stampa.html" class="easy-sidebar-menu-widget-link">Richiesta Accrediti Stampa</a> </span></li>
<li id='menu-item-4269'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/accrediti-per-i-disabili.html" class="easy-sidebar-menu-widget-link">Accrediti per i disabili</a> </span></li>
<li id='menu-item-4275'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  target="_blank" href="http://www.livornocalcio.it/wp-content/uploads/2017/01/REGOLAMENTO.pdf" class="easy-sidebar-menu-widget-link">Regolamento d&#8217;uso</a> </span></li>
	</ul>
</li>
</ul>
</li>
<li id='menu-item-962'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  href="#" class="easy-sidebar-menu-widget-link">Media</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul class="sub-menu">
<li id='menu-item-8933'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="https://www.youtube.com/channel/UCn4bB69aUCZFnTH-jcS5sFg" class="easy-sidebar-menu-widget-link">Youtube</a> </span></li>
<li id='menu-item-8937'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/gallery-prima-squadra.html" class="easy-sidebar-menu-widget-link">Gallery Prima squadra</a> </span></li>
</ul>
</li>
<li id='menu-item-8128'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  href="#" class="easy-sidebar-menu-widget-link">MARKETING</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul class="sub-menu">
<li id='menu-item-9975'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/livorno-card.html" class="easy-sidebar-menu-widget-link">Livorno Card</a> </span></li>
<li id='menu-item-8132'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/membership.html" class="easy-sidebar-menu-widget-link">Membership</a> </span></li>
<li id='menu-item-8131'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/partners.html" class="easy-sidebar-menu-widget-link">Partners</a> </span></li>
<li id='menu-item-8130'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/special-events.html" class="easy-sidebar-menu-widget-link">Special Events</a> </span></li>
<li id='menu-item-8129'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/corporate-hospitality.html" class="easy-sidebar-menu-widget-link">Corporate Hospitality</a> </span></li>
</ul>
</li>
</ul></div></aside><div class="sp-widget-align-none"><aside id="sportspress-countdown-3" class="widget widget_sportspress widget_countdown widget_sp_countdown"><div class="sp-template sp-template-countdown">
	<div class="sp-countdown-wrapper">
			<h3 class="event-name sp-event-name">
			<img width="128" height="128" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png" class="team-logo logo-odd wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 128px) 100vw, 128px" /><img width="128" height="128" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/spezia-logo-128x128.png" class="team-logo logo-even wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/spezia-logo-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2018/07/spezia-logo-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2018/07/spezia-logo-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/spezia-logo-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2018/07/spezia-logo-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/spezia-logo-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/spezia-logo-45x45.png 45w, https://www.livornocalcio.it/wp-content/uploads/2018/07/spezia-logo.png 660w" sizes="(max-width: 128px) 100vw, 128px" />			<a href="https://www.livornocalcio.it/partita/13943">Livorno vs Spezia</a>		</h3>
				<p class="countdown sp-countdown">
			<time datetime="2018-10-07 15:00:00" data-countdown="2018/10/07 13:00:00">
				<span>01 <small>giorni</small></span>
				<span>23 <small>ore</small></span>
				<span>25 <small>minuti</small></span>
				<span>54 <small>secondi</small></span>
			</time>
		</p>
	</div>
</div>
</aside></div><div class="sp-widget-align-none"><aside id="sportspress-event-scoreboard-2" class="widget widget_sportspress widget_event_scoreboard widget_sp_event_scoreboard"><div class="sp-template sp-template-scoreboard">
	<div class="sp-scoreboard-wrapper">
		<button class="sp-scoreboard-prev sp-scoreboard-nav sp-scoreboard-nav-disabled" data-sp-step="200"></button>
		<div class="sp-scoreboard-content">
			<table class="sp-scoreboard sp-data-table">
				<tbody>
					<tr class="sp-row alternate">
													<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/13943" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">07/10/18</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/spezia-logo-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/spezia-logo-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/spezia-logo-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2018/07/spezia-logo-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/spezia-logo-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2018/07/spezia-logo-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/spezia-logo-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2018/07/spezia-logo-45x45.png 45w, https://www.livornocalcio.it/wp-content/uploads/2018/07/spezia-logo.png 660w" sizes="(max-width: 32px) 100vw, 32px" /></span> Spezia<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/13949" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">22/10/18</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/Benevento-Calcio-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/Benevento-Calcio-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/Benevento-Calcio-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2018/07/Benevento-Calcio-300x287.png 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/Benevento-Calcio-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2018/07/Benevento-Calcio-580x556.png 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/Benevento-Calcio-128x123.png 128w, https://www.livornocalcio.it/wp-content/uploads/2018/07/Benevento-Calcio-45x45.png 45w, https://www.livornocalcio.it/wp-content/uploads/2018/07/Benevento-Calcio.png 689w" sizes="(max-width: 32px) 100vw, 32px" /></span> Benevento<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/13961" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">27/10/18</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/aascoli-logo-32x32.jpg" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/aascoli-logo-32x32.jpg 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/aascoli-logo-150x150.jpg 150w, https://www.livornocalcio.it/wp-content/uploads/2018/07/aascoli-logo-300x300.jpg 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/aascoli-logo-55x55.jpg 55w, https://www.livornocalcio.it/wp-content/uploads/2018/07/aascoli-logo-580x578.jpg 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/aascoli-logo-128x128.jpg 128w, https://www.livornocalcio.it/wp-content/uploads/2018/07/aascoli-logo-45x45.jpg 45w, https://www.livornocalcio.it/wp-content/uploads/2018/07/aascoli-logo.jpg 662w" sizes="(max-width: 32px) 100vw, 32px" /></span> Ascoli<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/13973" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">31/10/18</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/Salernitana_Logo-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/Salernitana_Logo-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/Salernitana_Logo-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2018/07/Salernitana_Logo-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/Salernitana_Logo-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2018/07/Salernitana_Logo-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/Salernitana_Logo-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2018/07/Salernitana_Logo-45x45.png 45w, https://www.livornocalcio.it/wp-content/uploads/2018/07/Salernitana_Logo.png 660w" sizes="(max-width: 32px) 100vw, 32px" /></span> Salernitana<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/13980" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">04/11/18</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/perugia-logo-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/perugia-logo-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/perugia-logo-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2018/07/perugia-logo-287x300.png 287w, https://www.livornocalcio.it/wp-content/uploads/2018/07/perugia-logo-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2018/07/perugia-logo-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/perugia-logo-580x605.png 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/perugia-logo-123x128.png 123w, https://www.livornocalcio.it/wp-content/uploads/2018/07/perugia-logo-45x45.png 45w, https://www.livornocalcio.it/wp-content/uploads/2018/07/perugia-logo.png 660w" sizes="(max-width: 32px) 100vw, 32px" /></span> Perugia<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/13991" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">10/11/18</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/cremonese-vector-logo_11906-32x32.jpg" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Alessandria 3" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/cremonese-vector-logo_11906-32x32.jpg 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/cremonese-vector-logo_11906-150x150.jpg 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/cremonese-vector-logo_11906-300x300.jpg 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/cremonese-vector-logo_11906-600x600.jpg 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/cremonese-vector-logo_11906-55x55.jpg 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/cremonese-vector-logo_11906-580x580.jpg 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/cremonese-vector-logo_11906-128x128.jpg 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/cremonese-vector-logo_11906.jpg 660w" sizes="(max-width: 32px) 100vw, 32px" /></span> Cremonese<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/13998" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">24/11/18</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/cittadella-logo-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/cittadella-logo-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/cittadella-logo-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2018/07/cittadella-logo-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/cittadella-logo-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2018/07/cittadella-logo-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/cittadella-logo-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2018/07/cittadella-logo-45x45.png 45w, https://www.livornocalcio.it/wp-content/uploads/2018/07/cittadella-logo.png 660w" sizes="(max-width: 32px) 100vw, 32px" /></span> Cittadella<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/14006" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">01/12/18</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/brescia-logo-32x32.jpg" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/brescia-logo-32x32.jpg 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/brescia-logo-150x150.jpg 150w, https://www.livornocalcio.it/wp-content/uploads/2018/07/brescia-logo-300x298.jpg 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/brescia-logo-55x55.jpg 55w, https://www.livornocalcio.it/wp-content/uploads/2018/07/brescia-logo-580x576.jpg 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/brescia-logo-128x128.jpg 128w, https://www.livornocalcio.it/wp-content/uploads/2018/07/brescia-logo-45x45.jpg 45w, https://www.livornocalcio.it/wp-content/uploads/2018/07/brescia-logo.jpg 660w" sizes="(max-width: 32px) 100vw, 32px" /></span> Brescia<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/14017" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">08/12/18</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/foggia-calcio-32x32.jpg" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/foggia-calcio-32x32.jpg 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/foggia-calcio-150x150.jpg 150w, https://www.livornocalcio.it/wp-content/uploads/2018/07/foggia-calcio-300x300.jpg 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/foggia-calcio-768x767.jpg 768w, https://www.livornocalcio.it/wp-content/uploads/2018/07/foggia-calcio-1024x1024.jpg 1024w, https://www.livornocalcio.it/wp-content/uploads/2018/07/foggia-calcio-55x55.jpg 55w, https://www.livornocalcio.it/wp-content/uploads/2018/07/foggia-calcio-580x580.jpg 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/foggia-calcio-860x859.jpg 860w, https://www.livornocalcio.it/wp-content/uploads/2018/07/foggia-calcio-1160x1159.jpg 1160w, https://www.livornocalcio.it/wp-content/uploads/2018/07/foggia-calcio-128x128.jpg 128w, https://www.livornocalcio.it/wp-content/uploads/2018/07/foggia-calcio-1320x1319.jpg 1320w, https://www.livornocalcio.it/wp-content/uploads/2018/07/foggia-calcio-45x45.jpg 45w, https://www.livornocalcio.it/wp-content/uploads/2018/07/foggia-calcio.jpg 1501w" sizes="(max-width: 32px) 100vw, 32px" /></span> Foggia<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/14029" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">15/12/18</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="28" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/palermo-logo-32x28.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/palermo-logo-32x28.png 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/palermo-logo-300x264.png 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/palermo-logo-580x511.png 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/palermo-logo-128x113.png 128w, https://www.livornocalcio.it/wp-content/uploads/2018/07/palermo-logo.png 660w" sizes="(max-width: 32px) 100vw, 32px" /></span> Palermo<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/14134" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">22/12/18</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/verona-logo-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/verona-logo-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/verona-logo-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2018/07/verona-logo-300x296.png 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/verona-logo-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2018/07/verona-logo-580x572.png 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/verona-logo-128x126.png 128w, https://www.livornocalcio.it/wp-content/uploads/2018/07/verona-logo-45x45.png 45w, https://www.livornocalcio.it/wp-content/uploads/2018/07/verona-logo.png 660w" sizes="(max-width: 32px) 100vw, 32px" /></span> Verona<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/14139" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">27/12/18</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/carpi-calcio-logo-32x32.jpg" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/carpi-calcio-logo-32x32.jpg 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/carpi-calcio-logo-150x150.jpg 150w, https://www.livornocalcio.it/wp-content/uploads/2018/07/carpi-calcio-logo-300x298.jpg 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/carpi-calcio-logo-55x55.jpg 55w, https://www.livornocalcio.it/wp-content/uploads/2018/07/carpi-calcio-logo-580x576.jpg 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/carpi-calcio-logo-128x128.jpg 128w, https://www.livornocalcio.it/wp-content/uploads/2018/07/carpi-calcio-logo-45x45.jpg 45w, https://www.livornocalcio.it/wp-content/uploads/2018/07/carpi-calcio-logo.jpg 660w" sizes="(max-width: 32px) 100vw, 32px" /></span> Carpi<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/14152" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">30/12/18</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="29" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/padova-logo-32x29.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/padova-logo-32x29.png 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/padova-logo-300x270.png 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/padova-logo-580x523.png 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/padova-logo-128x115.png 128w, https://www.livornocalcio.it/wp-content/uploads/2018/07/padova-logo.png 660w" sizes="(max-width: 32px) 100vw, 32px" /></span> Padova<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/14171" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">26/01/19</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/pescara-logo-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/pescara-logo-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/pescara-logo-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2018/07/pescara-logo-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/pescara-logo-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2018/07/pescara-logo-580x581.png 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/pescara-logo-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2018/07/pescara-logo-45x45.png 45w, https://www.livornocalcio.it/wp-content/uploads/2018/07/pescara-logo.png 660w" sizes="(max-width: 32px) 100vw, 32px" /></span> Pescara<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/14179" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">02/02/19</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/crotone-calcio-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/crotone-calcio-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/crotone-calcio-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2018/07/crotone-calcio-300x296.png 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/crotone-calcio-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2018/07/crotone-calcio-580x573.png 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/crotone-calcio-128x126.png 128w, https://www.livornocalcio.it/wp-content/uploads/2018/07/crotone-calcio-45x45.png 45w, https://www.livornocalcio.it/wp-content/uploads/2018/07/crotone-calcio.png 664w" sizes="(max-width: 32px) 100vw, 32px" /></span> Crotone<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/14189" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">09/02/19</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/cosenza-logo-32x32.jpg" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/cosenza-logo-32x32.jpg 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/cosenza-logo-150x150.jpg 150w, https://www.livornocalcio.it/wp-content/uploads/2018/07/cosenza-logo-300x300.jpg 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/cosenza-logo-55x55.jpg 55w, https://www.livornocalcio.it/wp-content/uploads/2018/07/cosenza-logo-580x580.jpg 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/cosenza-logo-128x128.jpg 128w, https://www.livornocalcio.it/wp-content/uploads/2018/07/cosenza-logo-45x45.jpg 45w, https://www.livornocalcio.it/wp-content/uploads/2018/07/cosenza-logo.jpg 660w" sizes="(max-width: 32px) 100vw, 32px" /></span> Cosenza<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/14199" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">16/02/19</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/lecce-logo-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/lecce-logo-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/lecce-logo-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2018/07/lecce-logo-300x288.png 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/lecce-logo-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2018/07/lecce-logo-580x556.png 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/lecce-logo-128x123.png 128w, https://www.livornocalcio.it/wp-content/uploads/2018/07/lecce-logo-45x45.png 45w, https://www.livornocalcio.it/wp-content/uploads/2018/07/lecce-logo.png 660w" sizes="(max-width: 32px) 100vw, 32px" /></span> Lecce<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/14208" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">23/02/19</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/venezia-logo-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/venezia-logo-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/venezia-logo-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2018/07/venezia-logo-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/venezia-logo-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2018/07/venezia-logo-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/venezia-logo-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2018/07/venezia-logo-45x45.png 45w, https://www.livornocalcio.it/wp-content/uploads/2018/07/venezia-logo.png 660w" sizes="(max-width: 32px) 100vw, 32px" /></span> Venezia<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/14219" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">26/02/19</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/spezia-logo-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/spezia-logo-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/spezia-logo-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2018/07/spezia-logo-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/spezia-logo-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2018/07/spezia-logo-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/spezia-logo-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2018/07/spezia-logo-45x45.png 45w, https://www.livornocalcio.it/wp-content/uploads/2018/07/spezia-logo.png 660w" sizes="(max-width: 32px) 100vw, 32px" /></span> Spezia<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/14225" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">02/03/19</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/Benevento-Calcio-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/Benevento-Calcio-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/Benevento-Calcio-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2018/07/Benevento-Calcio-300x287.png 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/Benevento-Calcio-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2018/07/Benevento-Calcio-580x556.png 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/Benevento-Calcio-128x123.png 128w, https://www.livornocalcio.it/wp-content/uploads/2018/07/Benevento-Calcio-45x45.png 45w, https://www.livornocalcio.it/wp-content/uploads/2018/07/Benevento-Calcio.png 689w" sizes="(max-width: 32px) 100vw, 32px" /></span> Benevento<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/14231" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">09/03/19</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/aascoli-logo-32x32.jpg" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/aascoli-logo-32x32.jpg 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/aascoli-logo-150x150.jpg 150w, https://www.livornocalcio.it/wp-content/uploads/2018/07/aascoli-logo-300x300.jpg 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/aascoli-logo-55x55.jpg 55w, https://www.livornocalcio.it/wp-content/uploads/2018/07/aascoli-logo-580x578.jpg 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/aascoli-logo-128x128.jpg 128w, https://www.livornocalcio.it/wp-content/uploads/2018/07/aascoli-logo-45x45.jpg 45w, https://www.livornocalcio.it/wp-content/uploads/2018/07/aascoli-logo.jpg 662w" sizes="(max-width: 32px) 100vw, 32px" /></span> Ascoli<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/14243" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">16/03/19</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/Salernitana_Logo-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/Salernitana_Logo-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/Salernitana_Logo-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2018/07/Salernitana_Logo-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/Salernitana_Logo-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2018/07/Salernitana_Logo-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/Salernitana_Logo-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2018/07/Salernitana_Logo-45x45.png 45w, https://www.livornocalcio.it/wp-content/uploads/2018/07/Salernitana_Logo.png 660w" sizes="(max-width: 32px) 100vw, 32px" /></span> Salernitana<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/14256" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">30/03/19</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/perugia-logo-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/perugia-logo-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/perugia-logo-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2018/07/perugia-logo-287x300.png 287w, https://www.livornocalcio.it/wp-content/uploads/2018/07/perugia-logo-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2018/07/perugia-logo-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/perugia-logo-580x605.png 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/perugia-logo-123x128.png 123w, https://www.livornocalcio.it/wp-content/uploads/2018/07/perugia-logo-45x45.png 45w, https://www.livornocalcio.it/wp-content/uploads/2018/07/perugia-logo.png 660w" sizes="(max-width: 32px) 100vw, 32px" /></span> Perugia<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/14262" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">02/04/19</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/cremonese-vector-logo_11906-32x32.jpg" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Alessandria 3" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/cremonese-vector-logo_11906-32x32.jpg 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/cremonese-vector-logo_11906-150x150.jpg 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/cremonese-vector-logo_11906-300x300.jpg 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/cremonese-vector-logo_11906-600x600.jpg 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/cremonese-vector-logo_11906-55x55.jpg 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/cremonese-vector-logo_11906-580x580.jpg 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/cremonese-vector-logo_11906-128x128.jpg 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/cremonese-vector-logo_11906.jpg 660w" sizes="(max-width: 32px) 100vw, 32px" /></span> Cremonese<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/14271" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">06/04/19</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/cittadella-logo-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/cittadella-logo-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/cittadella-logo-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2018/07/cittadella-logo-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/cittadella-logo-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2018/07/cittadella-logo-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/cittadella-logo-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2018/07/cittadella-logo-45x45.png 45w, https://www.livornocalcio.it/wp-content/uploads/2018/07/cittadella-logo.png 660w" sizes="(max-width: 32px) 100vw, 32px" /></span> Cittadella<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/14280" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">13/04/19</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/brescia-logo-32x32.jpg" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/brescia-logo-32x32.jpg 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/brescia-logo-150x150.jpg 150w, https://www.livornocalcio.it/wp-content/uploads/2018/07/brescia-logo-300x298.jpg 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/brescia-logo-55x55.jpg 55w, https://www.livornocalcio.it/wp-content/uploads/2018/07/brescia-logo-580x576.jpg 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/brescia-logo-128x128.jpg 128w, https://www.livornocalcio.it/wp-content/uploads/2018/07/brescia-logo-45x45.jpg 45w, https://www.livornocalcio.it/wp-content/uploads/2018/07/brescia-logo.jpg 660w" sizes="(max-width: 32px) 100vw, 32px" /></span> Brescia<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/14291" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">22/04/19</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/foggia-calcio-32x32.jpg" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/foggia-calcio-32x32.jpg 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/foggia-calcio-150x150.jpg 150w, https://www.livornocalcio.it/wp-content/uploads/2018/07/foggia-calcio-300x300.jpg 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/foggia-calcio-768x767.jpg 768w, https://www.livornocalcio.it/wp-content/uploads/2018/07/foggia-calcio-1024x1024.jpg 1024w, https://www.livornocalcio.it/wp-content/uploads/2018/07/foggia-calcio-55x55.jpg 55w, https://www.livornocalcio.it/wp-content/uploads/2018/07/foggia-calcio-580x580.jpg 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/foggia-calcio-860x859.jpg 860w, https://www.livornocalcio.it/wp-content/uploads/2018/07/foggia-calcio-1160x1159.jpg 1160w, https://www.livornocalcio.it/wp-content/uploads/2018/07/foggia-calcio-128x128.jpg 128w, https://www.livornocalcio.it/wp-content/uploads/2018/07/foggia-calcio-1320x1319.jpg 1320w, https://www.livornocalcio.it/wp-content/uploads/2018/07/foggia-calcio-45x45.jpg 45w, https://www.livornocalcio.it/wp-content/uploads/2018/07/foggia-calcio.jpg 1501w" sizes="(max-width: 32px) 100vw, 32px" /></span> Foggia<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/14299" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">27/04/19</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="28" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/palermo-logo-32x28.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/palermo-logo-32x28.png 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/palermo-logo-300x264.png 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/palermo-logo-580x511.png 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/palermo-logo-128x113.png 128w, https://www.livornocalcio.it/wp-content/uploads/2018/07/palermo-logo.png 660w" sizes="(max-width: 32px) 100vw, 32px" /></span> Palermo<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/14313" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">01/05/19</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/verona-logo-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/verona-logo-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/verona-logo-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2018/07/verona-logo-300x296.png 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/verona-logo-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2018/07/verona-logo-580x572.png 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/verona-logo-128x126.png 128w, https://www.livornocalcio.it/wp-content/uploads/2018/07/verona-logo-45x45.png 45w, https://www.livornocalcio.it/wp-content/uploads/2018/07/verona-logo.png 660w" sizes="(max-width: 32px) 100vw, 32px" /></span> Verona<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span>									</span>
								</a>
							</td>
														<td class="data-name" style="width:200px;">
								<a href="https://www.livornocalcio.it/partita/14319" class="sp-scoreboard-event">
																			<span class="sp-scoreboard-date">04/05/19</span>
									
									
																			<span class="sp-scoreboard-league">Serie B 2018-2019</span>
									
									
																		
									<span class="sp-scoreboard-teams">
										<span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="Livorno 1" srcset="https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-32x32.png 32w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-150x150.png 150w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-300x300.png 300w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-768x768.png 768w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-600x600.png 600w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-55x55.png 55w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-580x580.png 580w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-860x860.png 860w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_-128x128.png 128w, https://www.livornocalcio.it/wp-content/uploads/2016/10/1024px-AS_Livorno_Calcio_logo.svg_.png 1024w" sizes="(max-width: 32px) 100vw, 32px" /></span> Livorno<span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img width="32" height="32" src="https://www.livornocalcio.it/wp-content/uploads/2018/07/carpi-calcio-logo-32x32.jpg" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt="" srcset="https://www.livornocalcio.it/wp-content/uploads/2018/07/carpi-calcio-logo-32x32.jpg 32w, https://www.livornocalcio.it/wp-content/uploads/2018/07/carpi-calcio-logo-150x150.jpg 150w, https://www.livornocalcio.it/wp-content/uploads/2018/07/carpi-calcio-logo-300x298.jpg 300w, https://www.livornocalcio.it/wp-content/uploads/2018/07/carpi-calcio-logo-55x55.jpg 55w, https://www.livornocalcio.it/wp-content/uploads/2018/07/carpi-calcio-logo-580x576.jpg 580w, https://www.livornocalcio.it/wp-content/uploads/2018/07/carpi-calcio-logo-128x128.jpg 128w, https://www.livornocalcio.it/wp-content/uploads/2018/07/carpi-calcio-logo-45x45.jpg 45w, https://www.livornocalcio.it/wp-content/uploads/2018/07/carpi-calcio-logo.jpg 660w" sizes="(max-width: 32px) 100vw, 32px" /></span> Carpi<span>									</span>
								</a>
							</td>
												</tr>
				</tbody>
			</table>
		</div>
		<button class="sp-scoreboard-next sp-scoreboard-nav" data-sp-step="200"></button>
	</div>
	<div class="sp-calendar-link sp-view-all-link"><a href="https://www.livornocalcio.it/calendar/serie-b-2018-2019">Guarda tutte le Partite</a></div></div></aside></div>
</div>
<!-- _________________________ Finish Sidebar _________________________ -->
</div></div>
</div>
<!-- _________________________ Finish Middle _________________________ -->


<!-- _________________________ Start Bottom _________________________ -->
<div id="bottom" class="cmsmasters_color_scheme_footer">
<div class="bottom_bg">
<div class="bottom_outer">
<div class="bottom_inner sidebar_layout_131313">
<aside id="easy_sidebar_menu_widget-3" class="widget widget_easy_sidebar_menu_widget"><div class="menu-menu-primario-header-container"><ul id="menu-menu-primario-header-1" class="menu"><li id='menu-item-3588'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><span class='link__wrap'><a  href="https://www.livornocalcio.it/" class="easy-sidebar-menu-widget-link">Home</a> </span></li>
<li id='menu-item-956'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  href="#" class="easy-sidebar-menu-widget-link">News</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul class="sub-menu">
<li id='menu-item-953'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><span class='link__wrap'><a  href="https://www.livornocalcio.it/comunicati" class="easy-sidebar-menu-widget-link">Comunicati</a> </span></li>
<li id='menu-item-954'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><span class='link__wrap'><a  href="https://www.livornocalcio.it/ultimissime" class="easy-sidebar-menu-widget-link">Ultimissime</a> </span></li>
<li id='menu-item-955'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><span class='link__wrap'><a  href="https://www.livornocalcio.it/giovanili" class="easy-sidebar-menu-widget-link">Giovanili</a> </span></li>
</ul>
</li>
<li id='menu-item-943'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  href="#" class="easy-sidebar-menu-widget-link">Il Club</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul class="sub-menu">
<li id='menu-item-959'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  href="#" class="easy-sidebar-menu-widget-link">La Società</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
	<ul class="sub-menu">
<li id='menu-item-4316'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/la-societa/organigramma.html" class="easy-sidebar-menu-widget-link">Organigramma</a> </span></li>
<li id='menu-item-113'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/la-societa/storia-della-societa.html" class="easy-sidebar-menu-widget-link">Storia della Società</a> </span></li>
<li id='menu-item-4393'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/inno.html" class="easy-sidebar-menu-widget-link">Inno</a> </span></li>
<li id='menu-item-250'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/la-societa/storia.html" class="easy-sidebar-menu-widget-link">Sede</a> </span></li>
<li id='menu-item-4452'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/la-societa/centro-sportivo.html" class="easy-sidebar-menu-widget-link">Centro Sportivo</a> </span></li>
<li id='menu-item-4453'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/la-societa/sponsor.html" class="easy-sidebar-menu-widget-link">Sponsor</a> </span></li>
<li id='menu-item-4387'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/slo.html" class="easy-sidebar-menu-widget-link">SLO</a> </span></li>
<li id='menu-item-4384'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/club.html" class="easy-sidebar-menu-widget-link">I Club dei Tifosi</a> </span></li>
	</ul>
</li>
<li id='menu-item-960'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  href="#" class="easy-sidebar-menu-widget-link">La Squadra</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
	<ul class="sub-menu">
<li id='menu-item-414'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/la-squadra/rosa.html" class="easy-sidebar-menu-widget-link">Rosa</a> </span></li>
<li id='menu-item-4229'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/la-squadra/staff-tecnico.html" class="easy-sidebar-menu-widget-link">Staff Tecnico</a> </span></li>
	</ul>
</li>
</ul>
</li>
<li id='menu-item-961'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  href="#" class="easy-sidebar-menu-widget-link">Giovanili</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul class="sub-menu">
<li id='menu-item-14714'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><span class='link__wrap'><a  href="https://www.livornocalcio.it/giovanili" class="easy-sidebar-menu-widget-link">News Giovanili</a> </span></li>
<li id='menu-item-4325'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/giovanili/organigramma-giovanili.html" class="easy-sidebar-menu-widget-link">Organigramma Giovanili</a> </span></li>
<li id='menu-item-4330'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/giovanili/berretti.html" class="easy-sidebar-menu-widget-link">Primavera</a> </span></li>
<li id='menu-item-4341'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/giovanili/under-17.html" class="easy-sidebar-menu-widget-link">Under 17</a> </span></li>
<li id='menu-item-4381'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/giovanili/under-15.html" class="easy-sidebar-menu-widget-link">Under 16</a> </span></li>
<li id='menu-item-4380'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/giovanili/giovanissimi-b.html" class="easy-sidebar-menu-widget-link">Under 15</a> </span></li>
<li id='menu-item-4379'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/giovanili/esordienti-a.html" class="easy-sidebar-menu-widget-link">Giovanissimi Regionali B</a> </span></li>
<li id='menu-item-4378'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/giovanili/esordienti-b.html" class="easy-sidebar-menu-widget-link">Esordienti A</a> </span></li>
<li id='menu-item-4376'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/giovanili/pulcini-1-anno.html" class="easy-sidebar-menu-widget-link">Esordienti B</a> </span></li>
<li id='menu-item-4377'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/giovanili/pulcini-2-anno.html" class="easy-sidebar-menu-widget-link">Pulcini 2° anno</a> </span></li>
<li id='menu-item-4375'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/giovanili/primi-calci.html" class="easy-sidebar-menu-widget-link">Pulcini 1° anno</a> </span></li>
<li id='menu-item-5016'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/giovanili/pulcini-1anno-femminile.html" class="easy-sidebar-menu-widget-link">Primi Calci</a> </span></li>
<li id='menu-item-4374'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/giovanili/esordienti-b-femminile.html" class="easy-sidebar-menu-widget-link">Giovanissime Regionali Femminile</a> </span></li>
<li id='menu-item-14690'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/giovanili/esordienti-femminile.html" class="easy-sidebar-menu-widget-link">Esordienti femminile</a> </span></li>
<li id='menu-item-14691'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/il-club/giovanili/primi-calci-femminile.html" class="easy-sidebar-menu-widget-link">Primi calci femminile</a> </span></li>
</ul>
</li>
<li id='menu-item-944'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  href="#" class="easy-sidebar-menu-widget-link">Stagione<small class="nav_desc">2018/2019</small></a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul class="sub-menu">
<li id='menu-item-413'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/prossime-partite.html" class="easy-sidebar-menu-widget-link">Prossime partite</a> </span></li>
<li id='menu-item-10446'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/partite-giocate.html" class="easy-sidebar-menu-widget-link">Partite giocate</a> </span></li>
<li id='menu-item-14704'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="https://www.livornocalcio.it/table/serie-b-2018-2019" class="easy-sidebar-menu-widget-link">Classifica Serie B 2018-2019</a> </span></li>
</ul>
</li>
<li id='menu-item-945'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  href="#" class="easy-sidebar-menu-widget-link">Stadio</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul class="sub-menu">
<li id='menu-item-4276'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  href="#" class="easy-sidebar-menu-widget-link">Tessere</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
	<ul class="sub-menu">
<li id='menu-item-4320'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  target="_blank" href="http://www.livornocalcio.it/wp-content/uploads/2017/01/triglia.pdf" class="easy-sidebar-menu-widget-link">Triglia Card</a> </span></li>
<li id='menu-item-4321'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  target="_blank" href="http://www.livornocalcio.it/wp-content/uploads/2017/01/tessera_Away_livorno.pdf" class="easy-sidebar-menu-widget-link">Tessera away</a> </span></li>
<li id='menu-item-4322'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  target="_blank" href="http://www.livornocalcio.it/wp-content/uploads/2017/01/tessera_Solo_livorno.pdf" class="easy-sidebar-menu-widget-link">Tessera solo livorno</a> </span></li>
	</ul>
</li>
<li id='menu-item-4257'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  href="#" class="easy-sidebar-menu-widget-link">INFORMAZIONI</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
	<ul class="sub-menu">
<li id='menu-item-951'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/stadio/informazioni/lo-stadio-a-picchi.html" class="easy-sidebar-menu-widget-link">Lo Stadio A. Picchi</a> </span></li>
<li id='menu-item-4243'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/stadio/informazioni/come-raggiungerci.html" class="easy-sidebar-menu-widget-link">Come raggiungerci</a> </span></li>
<li id='menu-item-4283'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/stadio/informazioni/acquista-i-biglietti.html" class="easy-sidebar-menu-widget-link">Acquista i biglietti</a> </span></li>
<li id='menu-item-4247'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/stadio/informazioni/acquisto-biglietti-settore-ospiti.html" class="easy-sidebar-menu-widget-link">Acquisto biglietti settore ospiti</a> </span></li>
<li id='menu-item-4249'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  target="_blank" href="http://www.livornocalcio.it/wp-content/uploads/2017/02/EDIT-Nulla-osta.pdf" class="easy-sidebar-menu-widget-link">Ingresso striscioni Livorno</a> </span></li>
<li id='menu-item-4256'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/stadio/informazioni/cambio-nominativo.html" class="easy-sidebar-menu-widget-link">Cambio nominativo</a> </span></li>
<li id='menu-item-9016'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/accrediti.html" class="easy-sidebar-menu-widget-link">Accrediti</a> </span></li>
<li id='menu-item-4262'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/stadio/informazioni/accrediti-per-le-tessere.html" class="easy-sidebar-menu-widget-link">Accrediti per le tessere</a> </span></li>
<li id='menu-item-4270'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/richiesta-accrediti-stampa.html" class="easy-sidebar-menu-widget-link">Richiesta Accrediti Stampa</a> </span></li>
<li id='menu-item-4269'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/accrediti-per-i-disabili.html" class="easy-sidebar-menu-widget-link">Accrediti per i disabili</a> </span></li>
<li id='menu-item-4275'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  target="_blank" href="http://www.livornocalcio.it/wp-content/uploads/2017/01/REGOLAMENTO.pdf" class="easy-sidebar-menu-widget-link">Regolamento d&#8217;uso</a> </span></li>
	</ul>
</li>
</ul>
</li>
<li id='menu-item-962'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  href="#" class="easy-sidebar-menu-widget-link">Media</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul class="sub-menu">
<li id='menu-item-8933'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="https://www.youtube.com/channel/UCn4bB69aUCZFnTH-jcS5sFg" class="easy-sidebar-menu-widget-link">Youtube</a> </span></li>
<li id='menu-item-8937'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/gallery-prima-squadra.html" class="easy-sidebar-menu-widget-link">Gallery Prima squadra</a> </span></li>
</ul>
</li>
<li id='menu-item-8128'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  href="#" class="easy-sidebar-menu-widget-link">MARKETING</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul class="sub-menu">
<li id='menu-item-9975'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/livorno-card.html" class="easy-sidebar-menu-widget-link">Livorno Card</a> </span></li>
<li id='menu-item-8132'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/membership.html" class="easy-sidebar-menu-widget-link">Membership</a> </span></li>
<li id='menu-item-8131'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/partners.html" class="easy-sidebar-menu-widget-link">Partners</a> </span></li>
<li id='menu-item-8130'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/special-events.html" class="easy-sidebar-menu-widget-link">Special Events</a> </span></li>
<li id='menu-item-8129'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="https://www.livornocalcio.it/corporate-hospitality.html" class="easy-sidebar-menu-widget-link">Corporate Hospitality</a> </span></li>
</ul>
</li>
</ul></div></aside><aside id="wpzoom_instagram_widget-2" class="widget zoom-instagram-widget"><h3 class="widgettitle">Instagram</h3>		<ul class="zoom-instagram-widget__items zoom-instagram-widget__items--no-js"
		    data-images-per-row="3"
		    data-image-width="80"
			data-image-spacing="10">

							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' style="width:80px;
			                height: 80px;
			                background-image: url('https://scontent.cdninstagram.com/vp/19b1c7caf60989c1941e2fdff51b7d71/5C42F834/t51.2885-15/e35/c73.0.934.934/s150x150/42420034_2173592266242673_8571925616533066719_n.jpg');
			                display: block;
			                background-size: cover;
			                background-position: center center;
			                background-repeat: no-repeat;"
		                   href="https://www.instagram.com/p/BohS9ZXlXGh/" target="_blank" rel="noopener" title="👊
•
•
#Livorno #LivornoCalcio"
		                >
		                </a>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' style="width:80px;
			                height: 80px;
			                background-image: url('https://scontent.cdninstagram.com/vp/d1a6c6270ec53003ccc419cb54a40b34/5C3E15EB/t51.2885-15/e35/c101.0.853.853/s150x150/41785424_177803499787305_4552942848961305552_n.jpg');
			                display: block;
			                background-size: cover;
			                background-position: center center;
			                background-repeat: no-repeat;"
		                   href="https://www.instagram.com/p/BogJJbhi7-6/" target="_blank" rel="noopener" title="🏋️‍♂️
•
•
#MendesMurilo #Livorno #LivornoCalcio
Ph @fotonovilivorno"
		                >
		                </a>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' style="width:80px;
			                height: 80px;
			                background-image: url('https://scontent.cdninstagram.com/vp/5ec671a24d190427c9b489904ee29bd9/5C446060/t51.2885-15/e35/c199.0.438.438/s150x150/42003830_339199996669893_8572419599517150743_n.jpg');
			                display: block;
			                background-size: cover;
			                background-position: center center;
			                background-repeat: no-repeat;"
		                   href="https://www.instagram.com/p/BoeGt0UC-eo/" target="_blank" rel="noopener" title="Backstage!
Giornata di foto ufficiale 📸
•
•
#Livorno #LivornoCalcio"
		                >
		                </a>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' style="width:80px;
			                height: 80px;
			                background-image: url('https://scontent.cdninstagram.com/vp/9089f9ae2e84000878de694828a44fbe/5C5AB632/t51.2885-15/e35/s150x150/42105227_1149104221906511_1850252557603620416_n.jpg');
			                display: block;
			                background-size: cover;
			                background-position: center center;
			                background-repeat: no-repeat;"
		                   href="https://www.instagram.com/p/BobmBTKC2iq/" target="_blank" rel="noopener" title="#26
•
•
#LukaBogdan #Livorno #LivornoCalcio #VenLiv"
		                >
		                </a>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' style="width:80px;
			                height: 80px;
			                background-image: url('https://scontent.cdninstagram.com/vp/42e5b70c7dcf1c16c0b80ea6afee1a5e/5C3D9733/t51.2885-15/e35/s150x150/42589349_268071557160407_7372185520109913873_n.jpg');
			                display: block;
			                background-size: cover;
			                background-position: center center;
			                background-repeat: no-repeat;"
		                   href="https://www.instagram.com/p/BoblzeLCP3k/" target="_blank" rel="noopener" title="🧤
•
•
#VenLiv #Livorno #LivornoCalcio #LucaMazzoni"
		                >
		                </a>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' style="width:80px;
			                height: 80px;
			                background-image: url('https://scontent.cdninstagram.com/vp/a242f93e2112fd72540d32f04e5a39ff/5C513294/t51.2885-15/e35/s150x150/42126034_2118305171754942_7452522367970632629_n.jpg');
			                display: block;
			                background-size: cover;
			                background-position: center center;
			                background-repeat: no-repeat;"
		                   href="https://www.instagram.com/p/BoWZunsC-6X/" target="_blank" rel="noopener" title="Il treno 🇧🇷
•
•
#Livorno #LivornoCalcio #SerieBKT #VenLiv"
		                >
		                </a>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' style="width:80px;
			                height: 80px;
			                background-image: url('https://scontent.cdninstagram.com/vp/1b7294b6ccae39f8f1aac2f42d52cea1/5C43E8DC/t51.2885-15/e35/s150x150/42804426_386888158515667_6431755614776461382_n.jpg');
			                display: block;
			                background-size: cover;
			                background-position: center center;
			                background-repeat: no-repeat;"
		                   href="https://www.instagram.com/p/BoUkEHxiY7M/" target="_blank" rel="noopener" title="⚽️FINISCE IL MATCH tra #VenLiv ⚽️
In vantaggio su rigore con @alino_diamanti_ , Citro risponde per il Venezia
.
.

#Livorno #LivornoCalcio #AlessandroDiamanti #SerieBKT"
		                >
		                </a>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' style="width:80px;
			                height: 80px;
			                background-image: url('https://scontent.cdninstagram.com/vp/db0e76728cd6e291d1acff4af7a6035e/5C457B8B/t51.2885-15/e35/s150x150/41601889_310236916196441_5583258887439485712_n.jpg');
			                display: block;
			                background-size: cover;
			                background-position: center center;
			                background-repeat: no-repeat;"
		                   href="https://www.instagram.com/p/BoUHBrPClve/" target="_blank" rel="noopener" title="Ecco la Formazione⚽️ #VenLiv
Mazzoni
Gonnelli Bogdan Di Gennaro Iapichino
Maicon Valiani Luci Porcino
Diamanti Murilo
.
.
#Livorno #LivornoCalcio #Valiani #Giannetti"
		                >
		                </a>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' style="width:80px;
			                height: 80px;
			                background-image: url('https://scontent.cdninstagram.com/vp/2117f2ff19511b9396fe15dfbd6abc8a/5C545580/t51.2885-15/e35/s150x150/41633322_337736740125218_4140111565173568162_n.jpg');
			                display: block;
			                background-size: cover;
			                background-position: center center;
			                background-repeat: no-repeat;"
		                   href="https://www.instagram.com/p/BoT_oM5i1h5/" target="_blank" rel="noopener" title="Ci siamo 💪 #VenLiv
.
.
#Livorno #LivornoCalcio #SerieBKT"
		                >
		                </a>
	                                </li>

				
		</ul>

		<div style="clear:both;"></div>
			<div class="zoom-instagram-widget__follow-me">
			<a href="http://instagram.com/livornocalcio?ref=badge" class="ig-b- ig-b-v-24" rel="noopener" target="_blank">View on Instagram</a>
		</div>
	</aside><aside id="text-2" class="widget widget_text"><h3 class="widgettitle">Seguici</h3>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/LivornoCalcio/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/LivornoCalcio/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/LivornoCalcio/">AS Livorno Calcio</a></blockquote></div></div>
		</aside></div></div></div></div><!-- _________________________ Finish Bottom _________________________ -->

<a href="javascript:void(0);" id="slide_top" class="cmsmasters_theme_icon_slide_top"></a>
</div>
<!-- _________________________ Finish Main _________________________ -->

<!-- _________________________ Start Footer _________________________ -->
<footer id="footer" role="contentinfo" class="cmsmasters_color_scheme_footer cmsmasters_footer_default">
<div class="footer_bg">
	<div class="footer_inner">
		<a href="https://www.livornocalcio.it/" title="A.S. Livorno Calcio" class="logo">
	<img src="https://www.livornocalcio.it/wp-content/uploads/2016/10/logo.png" alt="A.S. Livorno Calcio" /><img class="footer_logo_retina" src="https://www.livornocalcio.it/wp-content/uploads/2016/10/logo.png" alt="A.S. Livorno Calcio" width="233" height="92.5" /></a>
<div class="social_wrap">
<div class="social_wrap_inner">
<ul class="clear">
<li>
	<style type="text/css">
#cmsmasters_social_icon_link_5bb7684e5c64f {
background-color:transparent;
}
#cmsmasters_social_icon_link_5bb7684e5c64f:hover {
background-color:transparent;
}
</style>
<a id="cmsmasters_social_icon_link_5bb7684e5c64f" href="#" class="cmsmasters-icon-facebook" title="Facebook" target="_blank"></a></li>
<li>
	<style type="text/css">
#cmsmasters_social_icon_link_5bb7684e5c6ae {
background-color:transparent;
}
#cmsmasters_social_icon_link_5bb7684e5c6ae:hover {
background-color:transparent;
}
</style>
<a id="cmsmasters_social_icon_link_5bb7684e5c6ae" href="#" class="cmsmasters-icon-gplus" title="Google+" target="_blank"></a></li>
<li>
	<style type="text/css">
#cmsmasters_social_icon_link_5bb7684e5c700 {
background-color:transparent;
}
#cmsmasters_social_icon_link_5bb7684e5c700:hover {
background-color:transparent;
}
</style>
<a id="cmsmasters_social_icon_link_5bb7684e5c700" href="#" class="cmsmasters-icon-wordpress" title="Wordpress" target="_blank"></a></li>
<li>
	<style type="text/css">
#cmsmasters_social_icon_link_5bb7684e5c750 {
background-color:transparent;
}
#cmsmasters_social_icon_link_5bb7684e5c750:hover {
background-color:transparent;
}
</style>
<a id="cmsmasters_social_icon_link_5bb7684e5c750" href="#" class="cmsmasters-icon-youtube" title="Youtube" target="_blank"></a></li>
<li>
	<style type="text/css">
#cmsmasters_social_icon_link_5bb7684e5c79f {
background-color:transparent;
}
#cmsmasters_social_icon_link_5bb7684e5c79f:hover {
background-color:transparent;
}
</style>
<a id="cmsmasters_social_icon_link_5bb7684e5c79f" href="#" class="cmsmasters-icon-rss" title="RSS" target="_blank"></a></li>
</ul></div></div><div class="footer_custom_html"><p>© 2016 Associazione Sportiva Livorno Calcio s.r.l. (1915), Matr. 80895; via Indipendenza 16, 57126 Livorno<br />
Direttore Responsabile: Paolo Nacarlo - Giornale online decreto del tribunale di Livorno n° 2403 del 30/12/2003
<br />
</p><p>Powered by: <a title="Realizzazione siti web Livorno siti internet portali livorno blog inserimento motori di ricerca indicizzazione livorno toscana - fotografo certificato Google" href="https://www.cityweblivorno.com" target="_blank"><strong>Citywe<span style="color: #993366">B</span> Italy</strong></a></p></div><span class="copyright"></span>
</div>
</div>
</footer>
<!-- _________________________ Finish Footer _________________________ -->

</div>
<!-- _________________________ Finish Page _________________________ -->
<!-- bxSlider Javascript file -->
<script src="https://www.livornocalcio.it/wp-content/themes/Livorno-Calcio/js/jquery.bxslider.min.js"></script>
<script>
	jQuery(document).ready(function($) {
		$('.logoslider').bxSlider({
			minSlides: 3,
			maxSlides: 4,
			slideWidth: 170,
			slideMargin: 10,
			auto: true
		});
		$('.slider-news').bxSlider({
			minSlides: 1,
			maxSlides: 1,
			auto: true,
			autoHover: true
		});
		$(".bx-wrapper").css('max-width', '100%');


		//Tommy 27/02/2017
		$('.cmsmasters_post_read_more').text('Leggi tutto');
	});
</script>
<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper">
                                                                                    <ul id="responsive-menu" class=""><li id="responsive-menu-item-3588" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home responsive-menu-item"><a href="https://www.livornocalcio.it/" class="responsive-menu-item-link">Home</a></li><li id="responsive-menu-item-956" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">News<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-953" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.livornocalcio.it/comunicati" class="responsive-menu-item-link">Comunicati</a></li><li id="responsive-menu-item-954" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="https://www.livornocalcio.it/ultimissime" class="responsive-menu-item-link">Ultimissime</a></li><li id="responsive-menu-item-955" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="https://www.livornocalcio.it/giovanili" class="responsive-menu-item-link">Giovanili</a></li></ul></li><li id="responsive-menu-item-943" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Il Club<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-959" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">La Società<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-2'><li id="responsive-menu-item-4316" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/il-club/la-societa/organigramma.html" class="responsive-menu-item-link">Organigramma</a></li><li id="responsive-menu-item-113" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/il-club/la-societa/storia-della-societa.html" class="responsive-menu-item-link">Storia della Società</a></li><li id="responsive-menu-item-4393" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/inno.html" class="responsive-menu-item-link">Inno</a></li><li id="responsive-menu-item-250" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/il-club/la-societa/storia.html" class="responsive-menu-item-link">Sede</a></li><li id="responsive-menu-item-4452" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/il-club/la-societa/centro-sportivo.html" class="responsive-menu-item-link">Centro Sportivo</a></li><li id="responsive-menu-item-4453" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/il-club/la-societa/sponsor.html" class="responsive-menu-item-link">Sponsor</a></li><li id="responsive-menu-item-4387" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/slo.html" class="responsive-menu-item-link">SLO</a></li><li id="responsive-menu-item-4384" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/club.html" class="responsive-menu-item-link">I Club dei Tifosi</a></li></ul></li><li id="responsive-menu-item-960" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">La Squadra<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-2'><li id="responsive-menu-item-414" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/il-club/la-squadra/rosa.html" class="responsive-menu-item-link">Rosa</a></li><li id="responsive-menu-item-4229" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/il-club/la-squadra/staff-tecnico.html" class="responsive-menu-item-link">Staff Tecnico</a></li></ul></li></ul></li><li id="responsive-menu-item-961" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Giovanili<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-14714" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="https://www.livornocalcio.it/giovanili" class="responsive-menu-item-link">News Giovanili</a></li><li id="responsive-menu-item-4325" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/il-club/giovanili/organigramma-giovanili.html" class="responsive-menu-item-link">Organigramma Giovanili</a></li><li id="responsive-menu-item-4330" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/il-club/giovanili/berretti.html" class="responsive-menu-item-link">Primavera</a></li><li id="responsive-menu-item-4341" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/il-club/giovanili/under-17.html" class="responsive-menu-item-link">Under 17</a></li><li id="responsive-menu-item-4381" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/il-club/giovanili/under-15.html" class="responsive-menu-item-link">Under 16</a></li><li id="responsive-menu-item-4380" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/il-club/giovanili/giovanissimi-b.html" class="responsive-menu-item-link">Under 15</a></li><li id="responsive-menu-item-4379" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/il-club/giovanili/esordienti-a.html" class="responsive-menu-item-link">Giovanissimi Regionali B</a></li><li id="responsive-menu-item-4378" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/il-club/giovanili/esordienti-b.html" class="responsive-menu-item-link">Esordienti A</a></li><li id="responsive-menu-item-4376" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/il-club/giovanili/pulcini-1-anno.html" class="responsive-menu-item-link">Esordienti B</a></li><li id="responsive-menu-item-4377" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/il-club/giovanili/pulcini-2-anno.html" class="responsive-menu-item-link">Pulcini 2° anno</a></li><li id="responsive-menu-item-4375" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/il-club/giovanili/primi-calci.html" class="responsive-menu-item-link">Pulcini 1° anno</a></li><li id="responsive-menu-item-5016" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/il-club/giovanili/pulcini-1anno-femminile.html" class="responsive-menu-item-link">Primi Calci</a></li><li id="responsive-menu-item-4374" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/il-club/giovanili/esordienti-b-femminile.html" class="responsive-menu-item-link">Giovanissime Regionali Femminile</a></li><li id="responsive-menu-item-14690" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/il-club/giovanili/esordienti-femminile.html" class="responsive-menu-item-link">Esordienti femminile</a></li><li id="responsive-menu-item-14691" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/il-club/giovanili/primi-calci-femminile.html" class="responsive-menu-item-link">Primi calci femminile</a></li></ul></li><li id="responsive-menu-item-944" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Stagione<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-413" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/prossime-partite.html" class="responsive-menu-item-link">Prossime partite</a></li><li id="responsive-menu-item-10446" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/partite-giocate.html" class="responsive-menu-item-link">Partite giocate</a></li><li id="responsive-menu-item-14704" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.livornocalcio.it/table/serie-b-2018-2019" class="responsive-menu-item-link">Classifica Serie B 2018-2019</a></li></ul></li><li id="responsive-menu-item-945" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Stadio<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-4276" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Tessere<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-2'><li id="responsive-menu-item-4320" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a target="_blank" href="http://www.livornocalcio.it/wp-content/uploads/2017/01/triglia.pdf" class="responsive-menu-item-link">Triglia Card</a></li><li id="responsive-menu-item-4321" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a target="_blank" href="http://www.livornocalcio.it/wp-content/uploads/2017/01/tessera_Away_livorno.pdf" class="responsive-menu-item-link">Tessera away</a></li><li id="responsive-menu-item-4322" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a target="_blank" href="http://www.livornocalcio.it/wp-content/uploads/2017/01/tessera_Solo_livorno.pdf" class="responsive-menu-item-link">Tessera solo livorno</a></li></ul></li><li id="responsive-menu-item-4257" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">INFORMAZIONI<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-2'><li id="responsive-menu-item-951" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/stadio/informazioni/lo-stadio-a-picchi.html" class="responsive-menu-item-link">Lo Stadio A. Picchi</a></li><li id="responsive-menu-item-4243" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/stadio/informazioni/come-raggiungerci.html" class="responsive-menu-item-link">Come raggiungerci</a></li><li id="responsive-menu-item-4283" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/stadio/informazioni/acquista-i-biglietti.html" class="responsive-menu-item-link">Acquista i biglietti</a></li><li id="responsive-menu-item-4247" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/stadio/informazioni/acquisto-biglietti-settore-ospiti.html" class="responsive-menu-item-link">Acquisto biglietti settore ospiti</a></li><li id="responsive-menu-item-4249" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a target="_blank" href="http://www.livornocalcio.it/wp-content/uploads/2017/02/EDIT-Nulla-osta.pdf" class="responsive-menu-item-link">Ingresso striscioni Livorno</a></li><li id="responsive-menu-item-4256" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/stadio/informazioni/cambio-nominativo.html" class="responsive-menu-item-link">Cambio nominativo</a></li><li id="responsive-menu-item-9016" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/accrediti.html" class="responsive-menu-item-link">Accrediti</a></li><li id="responsive-menu-item-4262" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/stadio/informazioni/accrediti-per-le-tessere.html" class="responsive-menu-item-link">Accrediti per le tessere</a></li><li id="responsive-menu-item-4270" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/richiesta-accrediti-stampa.html" class="responsive-menu-item-link">Richiesta Accrediti Stampa</a></li><li id="responsive-menu-item-4269" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/accrediti-per-i-disabili.html" class="responsive-menu-item-link">Accrediti per i disabili</a></li><li id="responsive-menu-item-4275" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a target="_blank" href="http://www.livornocalcio.it/wp-content/uploads/2017/01/REGOLAMENTO.pdf" class="responsive-menu-item-link">Regolamento d&#8217;uso</a></li></ul></li></ul></li><li id="responsive-menu-item-962" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Media<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-8933" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.youtube.com/channel/UCn4bB69aUCZFnTH-jcS5sFg" class="responsive-menu-item-link">Youtube</a></li><li id="responsive-menu-item-8937" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/gallery-prima-squadra.html" class="responsive-menu-item-link">Gallery Prima squadra</a></li></ul></li><li id="responsive-menu-item-8128" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">MARKETING<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-9975" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/livorno-card.html" class="responsive-menu-item-link">Livorno Card</a></li><li id="responsive-menu-item-8132" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/membership.html" class="responsive-menu-item-link">Membership</a></li><li id="responsive-menu-item-8131" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/partners.html" class="responsive-menu-item-link">Partners</a></li><li id="responsive-menu-item-8130" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/special-events.html" class="responsive-menu-item-link">Special Events</a></li><li id="responsive-menu-item-8129" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.livornocalcio.it/corporate-hospitality.html" class="responsive-menu-item-link">Corporate Hospitality</a></li></ul></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://www.livornocalcio.it" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Search"
               class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div>
		<script type='text/javascript'  src='https://www.livornocalcio.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?rev=5.0.9'></script>
		<script type='text/javascript'  src='https://www.livornocalcio.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?rev=5.0.9'></script>
		<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.7"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.8"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"livornocalcio"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}},{"sharedock":{"counts":"none","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"none","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.7","plugin_mode":"WordPress","anonymous_profile_id":"wp-24ad2d3d4ebf8044cb0c24065414c71c","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=cityweb" async="async"></script><script type='text/javascript' src='https://www.livornocalcio.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.livornocalcio.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/easy-sidebar-menu-widget/assets/js/jquery.easy-sidebar-menu-widget.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"giorni","hrs":"ore","mins":"minuti","secs":"secondi","previous":"Precedente","next":"Successivo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress.js?ver=2.6.8'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard.js?ver=1538746446'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/sportspress-tournaments.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.livornocalcio.it\/wp-admin\/admin-ajax.php","post_id":"14840","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.81'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.81'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmsmasters_jlibs = {"button_height":"-12"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/Livorno-Calcio/js/jqueryLibraries.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmsmasters_script = {"theme_url":"https:\/\/www.livornocalcio.it\/wp-content\/themes\/Livorno-Calcio","site_url":"https:\/\/www.livornocalcio.it\/","primary_color":"#2b2b2b","ilightbox_skin":"dark","ilightbox_path":"vertical","ilightbox_infinite":"0","ilightbox_aspect_ratio":"1","ilightbox_mobile_optimizer":"1","ilightbox_max_scale":"1","ilightbox_min_scale":"0.2","ilightbox_inner_toolbar":"0","ilightbox_smart_recognition":"0","ilightbox_fullscreen_one_slide":"0","ilightbox_fullscreen_viewport":"center","ilightbox_controls_toolbar":"1","ilightbox_controls_arrows":"0","ilightbox_controls_fullscreen":"1","ilightbox_controls_thumbnail":"1","ilightbox_controls_keyboard":"1","ilightbox_controls_mousewheel":"1","ilightbox_controls_swipe":"1","ilightbox_controls_slideshow":"0","ilightbox_close_text":"Close","ilightbox_enter_fullscreen_text":"Enter Fullscreen (Shift+Enter)","ilightbox_exit_fullscreen_text":"Exit Fullscreen (Shift+Enter)","ilightbox_slideshow_text":"Slideshow","ilightbox_next_text":"Next","ilightbox_previous_text":"Previous","ilightbox_load_image_error":"An error occurred when trying to load photo.","ilightbox_load_contents_error":"An error occurred when trying to load contents.","ilightbox_missing_plugin_error":"The content your are attempting to view requires the <a href='{pluginspage}' target='_blank'>{type} plugin."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/Livorno-Calcio/js/jquery.script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/Livorno-Calcio/js/jquery.tweet.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/easy-fancybox/js/jquery.fancybox.1.3.23.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/easy-fancybox/js/jquery.easing.1.4.1.min.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.3.1.13.min.js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
			<script type="text/javascript">
			jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-league-menu') );
			} );
			</script>
					<script type="text/javascript">
			jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-header-scoreboard') );
			} );
			</script>
		
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 420/553 objects using disk
Page Caching using memcached 
Database Caching using memcached (Request-wide modification query)

Served from: www.livornocalcio.it @ 2018-10-05 15:34:06 by W3 Total Cache
-->