<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
    <meta name="format-detection" content="telephone=no">
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.livornocalcio.it/xmlrpc.php">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Doppietta di Primavera 3 e Under 17 - Livorno Calcio</title>
	<link rel="canonical" href="https://www.livornocalcio.it/doppietta-di-primavera-3-e-under-17/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Doppietta di Primavera 3 e Under 17 - Livorno Calcio" />
	<meta property="og:description" content="Doppietta delle giovanili amaranto che vincono sia con la Primavera 3 di Cannarsa che con gli Under 17 di Danesi. La seconda squadra labronica ha battuto per 2-0 il Pontedera grazie ad una doppietta di Campo (pronto ad approfittare di un errore dei maremmani sul primo gol e bravo con un diagonale a fil di..." />
	<meta property="og:url" content="https://www.livornocalcio.it/doppietta-di-primavera-3-e-under-17/" />
	<meta property="og:site_name" content="Livorno Calcio" />
	<meta property="article:published_time" content="2021-05-24T09:48:25+00:00" />
	<meta property="article:modified_time" content="2021-05-24T09:48:48+00:00" />
	<meta property="og:image" content="https://www.livornocalcio.it/wp-content/uploads/2021/05/under-17_a.jpg" />
	<meta property="og:image:width" content="1492" />
	<meta property="og:image:height" content="1057" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Paolo Nacarlo">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livornocalcio.it/#organization","name":"Livorno Calcio","url":"https://www.livornocalcio.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.livornocalcio.it/#logo","inLanguage":"it-IT","url":"https://www.livornocalcio.it/wp-content/uploads/2019/08/livorno_calcio_logo.png","width":250,"height":250,"caption":"Livorno Calcio"},"image":{"@id":"https://www.livornocalcio.it/#logo"}},{"@type":"WebSite","@id":"https://www.livornocalcio.it/#website","url":"https://www.livornocalcio.it/","name":"Livorno Calcio","description":"Sito Livorno Calcio","publisher":{"@id":"https://www.livornocalcio.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.livornocalcio.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.livornocalcio.it/doppietta-di-primavera-3-e-under-17/#primaryimage","inLanguage":"it-IT","url":"https://www.livornocalcio.it/wp-content/uploads/2021/05/under-17_a.jpg","width":1492,"height":1057},{"@type":"WebPage","@id":"https://www.livornocalcio.it/doppietta-di-primavera-3-e-under-17/#webpage","url":"https://www.livornocalcio.it/doppietta-di-primavera-3-e-under-17/","name":"Doppietta di Primavera 3 e Under 17 - Livorno Calcio","isPartOf":{"@id":"https://www.livornocalcio.it/#website"},"primaryImageOfPage":{"@id":"https://www.livornocalcio.it/doppietta-di-primavera-3-e-under-17/#primaryimage"},"datePublished":"2021-05-24T09:48:25+00:00","dateModified":"2021-05-24T09:48:48+00:00","breadcrumb":{"@id":"https://www.livornocalcio.it/doppietta-di-primavera-3-e-under-17/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.livornocalcio.it/doppietta-di-primavera-3-e-under-17/"]}]},{"@type":"BreadcrumbList","@id":"https://www.livornocalcio.it/doppietta-di-primavera-3-e-under-17/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.livornocalcio.it/","url":"https://www.livornocalcio.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.livornocalcio.it/?page_id=500/","url":"https://www.livornocalcio.it/?page_id=500/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.livornocalcio.it/doppietta-di-primavera-3-e-under-17/","url":"https://www.livornocalcio.it/doppietta-di-primavera-3-e-under-17/","name":"Doppietta di Primavera 3 e Under 17"}}]},{"@type":"Article","@id":"https://www.livornocalcio.it/doppietta-di-primavera-3-e-under-17/#article","isPartOf":{"@id":"https://www.livornocalcio.it/doppietta-di-primavera-3-e-under-17/#webpage"},"author":{"@id":"https://www.livornocalcio.it/#/schema/person/f9a5d18f9dee52624d63311d2e84877c"},"headline":"Doppietta di Primavera 3 e Under 17","datePublished":"2021-05-24T09:48:25+00:00","dateModified":"2021-05-24T09:48:48+00:00","mainEntityOfPage":{"@id":"https://www.livornocalcio.it/doppietta-di-primavera-3-e-under-17/#webpage"},"publisher":{"@id":"https://www.livornocalcio.it/#organization"},"image":{"@id":"https://www.livornocalcio.it/doppietta-di-primavera-3-e-under-17/#primaryimage"},"keywords":"Giovanili,primavera 3,Under 17","articleSection":"Giovanili,In Evidenza,Ultimissime","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.livornocalcio.it/#/schema/person/f9a5d18f9dee52624d63311d2e84877c","name":"Paolo Nacarlo","image":{"@type":"ImageObject","@id":"https://www.livornocalcio.it/#personlogo","inLanguage":"it-IT","url":"https://www.livornocalcio.it/wp-content/uploads/2019/08/livorno_calcio_logo-98x98.png","caption":"Paolo Nacarlo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Livorno Calcio &raquo; Feed" href="https://www.livornocalcio.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Livorno Calcio &raquo; Feed dei commenti" href="https://www.livornocalcio.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livornocalcio.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='boostrap-css'  href='https://www.livornocalcio.it/wp-content/themes/splash/assets/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.livornocalcio.it/wp-content/themes/splash/assets/css/select2.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.livornocalcio.it/wp-content/themes/splash/assets/css/owl.carousel.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-font-awesome-5-css'  href='https://www.livornocalcio.it/wp-content/themes/splash/assets/css/fontawesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.livornocalcio.it/wp-content/themes/splash/assets/css/jquery.fancybox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.livornocalcio.it/wp-content/themes/splash/assets/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-theme-animate-css'  href='https://www.livornocalcio.it/wp-content/themes/splash/assets/css/animate.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-theme-icons-css'  href='https://www.livornocalcio.it/wp-content/themes/splash/assets/css/splash-icons.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-css'  href='https://www.livornocalcio.it/wp-content/themes/splash/assets/css/perfect-scrollbar.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-frontend_customizer-css'  href='https://www.livornocalcio.it/wp-content/themes/splash/assets/css/frontend_customizer.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-theme-style-css'  href='https://www.livornocalcio.it/wp-content/themes/splash/assets/css/styles.css?ver=1.0' type='text/css' media='all' />
<style id='stm-theme-style-inline-css' type='text/css'>
#stm-top-bar .heading-font, #stm-top-bar a {
				color: #ffffff;
			}
</style>
<link rel='stylesheet' id='stm-theme-style-af-css'  href='https://www.livornocalcio.it/wp-content/themes/splash/assets/css/american_football_styles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-theme-default-styles-css'  href='https://www.livornocalcio.it/wp-content/themes/splash/style.css?ver=1.0' type='text/css' media='all' />
<style id='stm-theme-default-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='gdm-gutenberg-block-backend-js-css'  href='https://www.livornocalcio.it/wp-content/plugins/google-drive-embedder/css/gdm-blocks.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.livornocalcio.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='h5vp-style-css'  href='https://www.livornocalcio.it/wp-content/plugins/html5-video-player/css/player-style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='https://www.livornocalcio.it/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='https://www.livornocalcio.it/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='https://www.livornocalcio.it/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/all.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.livornocalcio.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.livornocalcio.it/wp-includes/css/dashicons.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-league-menu-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-league-menu/css/sportspress-league-menu.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-event-statistics-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/css/sportspress-match-stats.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-results-matrix-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-results-matrix/css/sportspress-results-matrix.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-scoreboard-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard.css?ver=2.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-scoreboard-ltr-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr.css?ver=2.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-timelines-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-timelines/css/sportspress-timelines.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-tournaments-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments.css?ver=2.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-tournaments-ltr-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments-ltr.css?ver=2.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bracket-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/jquery.bracket.min.css?ver=0.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-user-scores-css'  href='//www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-user-scores/css/sportspress-user-scores.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.livornocalcio.it/wp-content/plugins/ultimate-carousel-for-visual-composer//css/css/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.livornocalcio.it/wp-content/themes/splash-child/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='stm_megamenu-css'  href='https://www.livornocalcio.it/wp-content/themes/splash/includes/megamenu/assets/css/megamenu.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.livornocalcio.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='stm-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3Aregular%2C700%2C900&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.livornocalcio.it/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieconsent.min.css?ver=4.6.10.1' type='text/css' media='all' />
<style type="text/css"></style><script type='text/javascript' src='https://www.livornocalcio.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script class="cmplz-script" type="text/plain" src='https://www.livornocalcio.it/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/html5-video-player/js/plyr.js' id='h5vp-js-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js' id='revmin-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/jquery.bracket.min.js' id='jquery-bracket-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/splash/includes/megamenu/assets/js/megamenu.js' id='stm_megamenu-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livornocalcio.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livornocalcio.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.livornocalcio.it/?p=25288' />
<link rel="alternate" type="application/json+oembed" href="https://www.livornocalcio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livornocalcio.it%2Fdoppietta-di-primavera-3-e-under-17%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livornocalcio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livornocalcio.it%2Fdoppietta-di-primavera-3-e-under-17%2F&#038;format=xml" />

<script type="text/plain" class="cmplz-script" data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
		<script type="text/javascript">
			//<![CDATA[
			var show_msg = '0';
			if (show_msg !== '0') {
				var options = {view_src: "View Source is disabled!", inspect_elem: "Inspect Element is disabled!", right_click: "Right click is disabled!", copy_cut_paste_content: "Cut/Copy/Paste is disabled!", image_drop: "Image Drag-n-Drop is disabled!" }
			} else {
				var options = '';
			}

         	function nocontextmenu(e) { return false; }
         	document.oncontextmenu = nocontextmenu;
         	document.ondragstart = function() { return false;}

			document.onmousedown = function (event) {
				event = (event || window.event);
				if (event.keyCode === 123) {
					if (show_msg !== '0') {show_toast('inspect_elem');}
					return false;
				}
			}
			document.onkeydown = function (event) {
				event = (event || window.event);
				//alert(event.keyCode);   return false;
				if (event.keyCode === 123 ||
						event.ctrlKey && event.shiftKey && event.keyCode === 73 ||
						event.ctrlKey && event.shiftKey && event.keyCode === 75) {
					if (show_msg !== '0') {show_toast('inspect_elem');}
					return false;
				}
				if (event.ctrlKey && event.keyCode === 85) {
					if (show_msg !== '0') {show_toast('view_src');}
					return false;
				}
			}
			function addMultiEventListener(element, eventNames, listener) {
				var events = eventNames.split(' ');
				for (var i = 0, iLen = events.length; i < iLen; i++) {
					element.addEventListener(events[i], function (e) {
						e.preventDefault();
						if (show_msg !== '0') {
							show_toast(listener);
						}
					});
				}
			}
			addMultiEventListener(document, 'contextmenu', 'right_click');
			addMultiEventListener(document, 'cut copy paste print', 'copy_cut_paste_content');
			addMultiEventListener(document, 'drag drop', 'image_drop');
			function show_toast(text) {
				var x = document.getElementById("amm_drcfw_toast_msg");
				x.innerHTML = eval('options.' + text);
				x.className = "show";
				setTimeout(function () {
					x.className = x.className.replace("show", "")
				}, 3000);
			}
		//]]>
		</script>
		<style type="text/css">body * :not(input):not(textarea){user-select:none !important; -webkit-touch-callout: none !important;  -webkit-user-select: none !important; -moz-user-select:none !important; -khtml-user-select:none !important; -ms-user-select: none !important;}#amm_drcfw_toast_msg{visibility:hidden;min-width:250px;margin-left:-125px;background-color:#333;color:#fff;text-align:center;border-radius:2px;padding:16px;position:fixed;z-index:999;left:50%;bottom:30px;font-size:17px}#amm_drcfw_toast_msg.show{visibility:visible;-webkit-animation:fadein .5s,fadeout .5s 2.5s;animation:fadein .5s,fadeout .5s 2.5s}@-webkit-keyframes fadein{from{bottom:0;opacity:0}to{bottom:30px;opacity:1}}@keyframes fadein{from{bottom:0;opacity:0}to{bottom:30px;opacity:1}}@-webkit-keyframes fadeout{from{bottom:30px;opacity:1}to{bottom:0;opacity:0}}@keyframes fadeout{from{bottom:30px;opacity:1}to{bottom:0;opacity:0}}</style>
		
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script type="text/plain" class="cmplz-script cmplz-stats">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-148946771-1', 'auto');
			ga('send', 'pageview');
		</script>

	<script type="text/plain" class="cmplz-script" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/135594908/Livorno', [300, 250], 'div-gpt-ad-1567601171935-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["giovanili","in-evidenza","ultimissime"],"pageAttributes":["giovanili","primavera-3","under-17"],"pagePostAuthor":"Paolo Nacarlo"};
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["giovanili","in-evidenza","ultimissime"],"pageAttributes":["giovanili","primavera-3","under-17"],"pagePostAuthor":"Paolo Nacarlo","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M27BDKN');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->    <script type="text/javascript">
        var splash_mm_get_menu_data = 'b200bd7012';
        var splash_load_media = '15102e4391';
        var stm_like_nonce = 'beb5eb3b27';
        var stm_league_table_by_id = '2ba9ce0de6';
        var stm_events_league_table_by_id = 'ee0d6db26f';
        var stm_posts_most_styles = '0094cc4be7';
        var stm_demo_import_content = '5b433a5234';

        var ajaxurl = 'https://www.livornocalcio.it/wp-admin/admin-ajax.php';
        var stm_cf7_preloader = 'https://www.livornocalcio.it/wp-content/themes/splash/assets/images/map-pin.png';
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.4.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.livornocalcio.it/wp-content/uploads/2019/08/cropped-livorno_calcio_logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.livornocalcio.it/wp-content/uploads/2019/08/cropped-livorno_calcio_logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.livornocalcio.it/wp-content/uploads/2019/08/cropped-livorno_calcio_logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.livornocalcio.it/wp-content/uploads/2019/08/cropped-livorno_calcio_logo-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css" title="dynamic-css" class="options-output">.stm-header .logo-main .blogname h1{font-size:0px; line-height:4px;}#wrapper{background-color: #ffffff !important;}body, .normal-font, .normal_font, .woocommerce-breadcrumb, .navxtBreads, #stm-top-bar .stm-top-profile-holder .stm-profile-wrapp a, .countdown small, 
	div.wpcf7-validation-errors,  .stm-countdown-wrapper span small, .stm-header-search input[type='text'], .stm_post_comments .comments-area .comment-respond h3 small a, 
		.stm-block-quote-wrapper.style_1 .stm-block-quote, .stm-cart-totals .shop_table tbody tr th, .stm-cart-totals .shop_table tbody tr td,
		.woocommerce .woocommerce-checkout-review-order .shop_table tbody tr td, 
		.woocommerce .woocommerce-checkout-review-order .shop_table tbody tr td .amount, 
		.woocommerce .woocommerce-checkout-review-order .shop_table tfoot tr th,
		.woocommerce .woocommerce-checkout-review-order .shop_table tfoot tr td, 
		.order_details tbody tr td.product-name, .order_details tfoot tr th, .order_details tfoot tr td,
		.customer_details tbody tr th, .customer_details tbody tr td,
		input[type='text'], input[type='tel'], input[type='password'], input[type='email'], input[type='number'], .select2-selection__rendered, textarea
		, .stm-single-sp_table-league .sp-template-league-table table thead th, .stm-single-sp_table-league .sp-template-league-table table tbody tr td,
		.stm-single-sp_player .sp-template.sp-template-player-details.sp-template-details .sp-list-wrapper .sp-player-details .single-info .st-label.normal_font,
		.stm-single-sp_player .sp-template.sp-template-player-details.sp-template-details .sp-list-wrapper .sp-player-details .single-info .st-value,
		table tr th, table tr td, .vc_tta-container .vc_tta.vc_general .vc_tta-panel-heading .vc_tta-panel-title a, .stm-form-bg h5, .menu-widget-menu-container li
		{font-family:Montserrat;}body, .normal_font{font-size:14px; line-height:18px;}body, .normal_font{line-height:22px;}h1, .h1, h2, .h2, h3, .h3, h4, .h4, h5, .h5, h6, .h6, .heading-font, .heading-font-only, .button, 
	.widget_recent_entries, table, .stm-widget-menu ul.menu li a, 
	input[type='submit'], .rev_post_title, .countdown span, .woocommerce .price, .woocommerce-MyAccount-navigation ul li a, .vc_tta.vc_general .vc_tta-tab > a, aside.widget.widget_top_rated_products .product_list_widget li .product-title,
		aside.widget.widget_top_rated_products .product_list_widget li .woocommerce-Price-amount, .comment-form label, .stm-cart-totals .shop_table tbody tr td .amount, .stm-single-sp_table-league .sp-template-league-table table tbody tr td.data-rank, .stm-single-sp_table-league .sp-template-league-table table tbody tr td.data-name,
		.stm-players-inline table tbody tr td a, .product-subtotal .amount, .product-name a, legend
		{font-family:Montserrat;}h1, .h1, h2, .h2, h3, .h3, h4, .h4, h5, .h5, h6, .h6, .heading-font, .widget_recent_entries,.menu-widget-menu-container li, table{color: #5c1b14 !important;}h1, .h1{font-size:43px; line-height:47px;}h2, .h2{font-size:35px; line-height:39px;}h3, .h3{font-size:25px; line-height:29px;}h4, .h4{font-size:20px; line-height:24px;}h5, .h5{font-size:16px; line-height:20px;}#stm-top-bar{background-color: #5c1b14 !important;}#stm-top-bar{color: #ffffff !important;}.footer-widgets-wrapper{background-color: #5c1b14 !important;}.footer-widgets-wrapper, .footer-widgets-wrapper .widget-title h6, .footer-widgets-wrapper a, .footer-widgets-wrapper .textwidget, .footer-widgets-wrapper li,.footer-widgets-wrapper li .text, .footer-widgets-wrapper caption{color: #ffffff !important;}#stm-footer-bottom{background-color: #5c1b14 !important;}#stm-footer-bottom, #stm-footer-bottom a{color: #ffffff !important;}</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-25288 single-format-standard splashAmericanFootball header_2 stm-shop-sidebar wpb-js-composer js-comp-ver-6.2.0 vc_responsive" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M27BDKN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="wrapper" >
        
<div id="stm-top-bar" style="background-color:#5c1b14 !important;color:#ffffff !important;">
            <div class="container">
    <div class="row">
        <div class="col-md-6 col-sm-6">
            <div class="stm-top-bar_left">
                <div class="stm-top-switcher-holder">
                                    </div>
                                    
<div class="stm-head-ticket">
    <img class="stm-ticket-icon" src="" />
    <ul>
        <li><span class="stm-ticket-text"><a href="https://livornocalcio.vivaticket.it">ACQUISTA I BIGLIETTI</a></span></li>
        <li><span class="stm-divider"></span></li>
        <li><span class="stm-ticket-text"><a href="https://www.livornocalcio.it/contatti/">CONTATTI</a></span></li>
    </ul>
</div>
                            </div>
        </div>

        <div class="col-md-6 col-sm-6">

            <div class="clearfix">
                <div class="stm-top-bar_right">
                    <div class="clearfix">
                        <div class="stm-top-profile-holder">
                                                    </div>
                        <div class="stm-top-cart-holder">
                            
                        </div>
                        <div class="stm-top-ticker-holder">
                                                    </div>
                    </div>
                </div>

                <div class="stm-top-socials-holder">
                    	<ul class="top-bar-socials stm-list-duty">
					<li>
				<a href="https://www.facebook.com/LivornoCalcio/" target="_blank" style="color:#ffffff !important;">
					<i class="fa fa-facebook"></i>
				</a>
			</li>
					<li>
				<a href="https://twitter.com/LivornoCalcio" target="_blank" style="color:#ffffff !important;">
					<i class="fa fa-twitter"></i>
				</a>
			</li>
					<li>
				<a href="https://www.instagram.com/livornocalcio/" target="_blank" style="color:#ffffff !important;">
					<i class="fa fa-instagram"></i>
				</a>
			</li>
					<li>
				<a href="https://www.youtube.com/channel/UCn4bB69aUCZFnTH-jcS5sFg" target="_blank" style="color:#ffffff !important;">
					<i class="fa fa-youtube"></i>
				</a>
			</li>
			</ul>

                </div>
            </div>

        </div>
    </div>
</div>    </div><div class="stm-header stm-header-second stm-non-transparent-header stm-header-static ">
    <div class="stm-header-inner">
                    <div class="stm-header-background" style="background-image: url('https://www.livornocalcio.it/wp-content/uploads/2019/09/livorno-calcio-storia-header.jpg')"></div>
                <div class="container stm-header-container">
            <div class="stm-main-menu">
                <div class="stm-main-menu-unit " style="margin-top: 0px;">
                    <ul class="header-menu stm-list-duty heading-font clearfix kos-header-menu">
                        HomeLogo<li id="menu-item-22310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22310"><a href="https://www.livornocalcio.it/"><span>HOME</span></a></li>
<li id="menu-item-2595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2595"><a><span>CLUB</span></a>
<ul class="sub-menu">
	<li id="menu-item-1905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1905 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/storia/"><span>Storia</span></a></li>
	<li id="menu-item-19172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19172 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/organigramma/"><span>Organigramma</span></a></li>
	<li id="menu-item-19329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19329 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/sede/"><span>Sede</span></a></li>
	<li id="menu-item-19393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19393 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/centro-sportivo/"><span>Centro Sportivo</span></a></li>
</ul>
</li>
<li id="menu-item-2594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2594"><a><span>Squadra</span></a>
<ul class="sub-menu">
	<li id="menu-item-2591" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-2591 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/team/livorno/"><span>Prima Squadra</span></a></li>
	<li id="menu-item-2589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2589 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/staff/"><span>Staff</span></a></li>
</ul>
</li>
<li id="menu-item-19476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19476"><a><span>Stagione</span></a>
<ul class="sub-menu">
	<li id="menu-item-19477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19477 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/stagione-livorno/"><span>Livorno</span></a></li>
	<li id="menu-item-19586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19586 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/serie-c/"><span>Serie C</span></a></li>
</ul>
</li>
<li id="menu-item-19288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19288"><a href="https://www.livornocalcio.it/news/"><span>News</span></a></li>
<li id="menu-item-2592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2592  stm_menu_item_logo"><a href="https://www.livornocalcio.it"><span><div class="logo-main kos-header-logo"><img
                            src="https://www.livornocalcio.it/wp-content/uploads/2019/08/cropped-livorno_calcio_logo.png"
                            style="width: 100px;"
                            title=""
                            alt=""
								/></div></span></a></li>
<li id="menu-item-19289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19289"><a><span>STADIO</span></a>
<ul class="sub-menu">
	<li id="menu-item-19290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19290 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/stadio-armando-picchi/"><span>Armando Picchi</span></a></li>
	<li id="menu-item-19350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19350 stm_col_width_default stm_mega_cols_inside_default"><a target="_blank" rel="noopener" href="https://www.livornocalcio.it/i-biglietti-per-pisa-livorno/"><span>Biglietti</span></a></li>
	<li id="menu-item-20907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20907 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/accrediti/"><span>Accrediti</span></a></li>
	<li id="menu-item-19415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19415 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/come-arrivare/"><span>Come arrivare</span></a></li>
</ul>
</li>
<li id="menu-item-19567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19567"><a href="https://www.livornocalcio.it/giovanili/"><span>Giovanili</span></a></li>
<li id="menu-item-19712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19712"><a><span>Marketing</span></a>
<ul class="sub-menu">
	<li id="menu-item-21552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21552 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.oneofus.it/?utm_source=collabo&#038;utm_medium=Livorno&#038;utm_campaign=Lancio%20sito&#038;utm_content=lancio_livorno_sito"><span>One Of Us</span></a></li>
	<li id="menu-item-19714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19714 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/partner/"><span>Partner</span></a></li>
	<li id="menu-item-19713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19713 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/corporate-hospitality/"><span>Corporate Hospitality</span></a></li>
</ul>
</li>
<li id="menu-item-19715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19715"><a><span>Media</span></a>
<ul class="sub-menu">
	<li id="menu-item-19716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19716 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/photogallery/"><span>Photogallery</span></a></li>
	<li id="menu-item-20402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20402 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/videogallery/"><span>Videogallery</span></a></li>
</ul>
</li>
<li id="menu-item-22311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22311"><a href="https://shop.livornocalcio.it/"><span>STORE</span></a></li>
                    </ul>
                                    </div>
            </div>
        </div>
    </div>

    <!--MOBILE HEADER-->
    <div class="stm-header-mobile clearfix">
        <div class="logo-main" style="margin-top: 0px;">
                            <a class="bloglogo" href="https://www.livornocalcio.it/">
                    <img
                        src="https://www.livornocalcio.it/wp-content/uploads/2019/08/cropped-livorno_calcio_logo.png"
                        style="width: 100px;"
                        title="Home"
                        alt="Logo"
                    />
                </a>
                    </div>
        <div class="stm-mobile-right">
            <div class="clearfix">
                <div class="stm-menu-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
                
            </div>
        </div>

        <div class="stm-mobile-menu-unit">
            <div class="inner">
                <div class="stm-top clearfix">
                    <div class="stm-switcher pull-left">
                                            </div>
                    <div class="stm-top-right">
                        <div class="clearfix">
                            <div class="stm-top-search">
                                                            </div>
                            <div class="stm-top-socials">
                                	<ul class="top-bar-socials stm-list-duty">
					<li>
				<a href="https://www.facebook.com/LivornoCalcio/" target="_blank" style="color:#ffffff !important;">
					<i class="fa fa-facebook"></i>
				</a>
			</li>
					<li>
				<a href="https://twitter.com/LivornoCalcio" target="_blank" style="color:#ffffff !important;">
					<i class="fa fa-twitter"></i>
				</a>
			</li>
					<li>
				<a href="https://www.instagram.com/livornocalcio/" target="_blank" style="color:#ffffff !important;">
					<i class="fa fa-instagram"></i>
				</a>
			</li>
					<li>
				<a href="https://www.youtube.com/channel/UCn4bB69aUCZFnTH-jcS5sFg" target="_blank" style="color:#ffffff !important;">
					<i class="fa fa-youtube"></i>
				</a>
			</li>
			</ul>

                            </div>
                        </div>
                    </div>
                </div>
                <ul class="stm-mobile-menu-list heading-font">
                    HomeLogo<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22310"><a href="https://www.livornocalcio.it/"><span>HOME</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2595"><a><span>CLUB</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1905 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/storia/"><span>Storia</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19172 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/organigramma/"><span>Organigramma</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19329 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/sede/"><span>Sede</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19393 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/centro-sportivo/"><span>Centro Sportivo</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2594"><a><span>Squadra</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-2591 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/team/livorno/"><span>Prima Squadra</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2589 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/staff/"><span>Staff</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19476"><a><span>Stagione</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19477 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/stagione-livorno/"><span>Livorno</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19586 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/serie-c/"><span>Serie C</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19288"><a href="https://www.livornocalcio.it/news/"><span>News</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2592  stm_menu_item_logo"><a href="https://www.livornocalcio.it"><span><div class="logo-main kos-header-logo"><img
                            src="https://www.livornocalcio.it/wp-content/uploads/2019/08/cropped-livorno_calcio_logo.png"
                            style="width: 100px;"
                            title=""
                            alt=""
								/></div></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19289"><a><span>STADIO</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19290 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/stadio-armando-picchi/"><span>Armando Picchi</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19350 stm_col_width_default stm_mega_cols_inside_default"><a target="_blank" rel="noopener" href="https://www.livornocalcio.it/i-biglietti-per-pisa-livorno/"><span>Biglietti</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20907 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/accrediti/"><span>Accrediti</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19415 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/come-arrivare/"><span>Come arrivare</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19567"><a href="https://www.livornocalcio.it/giovanili/"><span>Giovanili</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19712"><a><span>Marketing</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21552 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.oneofus.it/?utm_source=collabo&#038;utm_medium=Livorno&#038;utm_campaign=Lancio%20sito&#038;utm_content=lancio_livorno_sito"><span>One Of Us</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19714 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/partner/"><span>Partner</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19713 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/corporate-hospitality/"><span>Corporate Hospitality</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19715"><a><span>Media</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19716 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/photogallery/"><span>Photogallery</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20402 stm_col_width_default stm_mega_cols_inside_default"><a href="https://www.livornocalcio.it/videogallery/"><span>Videogallery</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22311"><a href="https://shop.livornocalcio.it/"><span>STORE</span></a></li>
                </ul>
            </div>
        </div>
    </div>
<!--   hockey   -->
    <!--   hockey  end -->
</div>
    <div id="main">

	

			<!--SINGLE POST-->
		<div id="post-25288" class="post-25288 post type-post status-publish format-standard has-post-thumbnail hentry category-giovanili category-in-evidenza category-ultimissime tag-giovanili tag-primavera-3 tag-under-17">
			<div class="stm-single-post stm-default-page ">
				<div class="container">
					

<div class="row stm-format- stm-post-af-wrapp">
	<div class="col-md-9 col-sm-12 col-xs-12"><div class="sidebar-margin-top clearfix"></div>        <div class="stm-small-title-box">
            <div class="stm-title-box-unit  title_box-148" >	<div class="stm-page-title">
		<div class="container">
			<div class="clearfix stm-title-box-title-wrapper">
				<h1 class="stm-main-title-unit">Doppietta di Primavera 3 e Under 17</h1>
							</div>
		</div>
	</div>

</div>        </div>

		<!--Post thumbnail-->
					<div class="post-thumbnail">
				<img width="1170" height="650" src="https://www.livornocalcio.it/wp-content/uploads/2021/05/under-17_a-1170x650.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" />			</div>
		
		<div class="stm-single-post-meta clearfix normal_font">

			<div class="stm-meta-left-part">
									<div class="stm-date">
						<i class="fa fa-calendar-o"></i>
						24/05/2021					</div>
					<div class="stm-author">
						<i class="fa fa-pencil-square-o"></i>
						Paolo Nacarlo					</div>
				                			</div>

			<div class="stm-comments-num">
				<a href="https://www.livornocalcio.it/doppietta-di-primavera-3-e-under-17/#respond" class="stm-post-comments">
											<i class="fa fa-commenting"></i>
														</a>
			</div>

			<!--category-->
											
					<div class="stm-cat-list-wrapp">
						<i class="fa fa-folder-o" aria-hidden="true"></i>
						<ul><li><a href='https://www.livornocalcio.it/category/giovanili/'>Giovanili, </a></li><li><a href='https://www.livornocalcio.it/category/in-evidenza/'>In Evidenza, </a></li><li><a href='https://www.livornocalcio.it/category/ultimissime/'>Ultimissime</a></li></ul>					</div>
							
		</div>


		<div class="post-content">
			<p>Doppietta delle giovanili amaranto che vincono sia con la Primavera 3 di Cannarsa che con gli Under 17 di Danesi. La seconda squadra labronica ha battuto per 2-0 il Pontedera grazie ad una doppietta di Campo (pronto ad approfittare di un errore dei maremmani sul primo gol e bravo con un diagonale a fil di palo sul raddoppio), mentre gli Under hanno raggiunto i tre punti con un bel gol di Lika, rapido a calciare su bell&#8217;assist di Bellini.</p>
<p>Con questo successo la Primavera 3 resta al secondo posto avvicinando l&#8217;Arezzo e tra due weekend ci sarà lo scontro diretto. Sabato trasferta a Viterbo. Per gli Under invece domenica 29 Maggio match fuori casa Lucca. (p.nacarlo/fotonovi)</p>
<p><strong><em>Primavera</em><br />
Livorno:</strong> Paci, Cesaretti, Bertelli, Stringara (65&#8242; Dallai), Salvadori, Gulielmi, Murati (87&#8242; Sinani), Pulina, Poli (87&#8242; Rotunno), Campo (65&#8242; Pecchia), Irace (81&#8242; Cannarsa). All. Cannarsa<br />
<strong>Grosseto:</strong> Tiberi, Mema (71&#8242; Salvadori), Consonni, Fregoli (70&#8242; Ottaviani), Simi, Gafa (70&#8242; Sarno), Marraccini (75&#8242; Filippi), Francavilla, Parrella, Colombu (70&#8242; Rotondo). All. Pieri<br />
<strong>Reti:</strong> 36&#8242; e 42&#8242; Campo</p>
<p><strong><em>Under 17</em><br />
Livorno</strong>: Simoncini, Bellini, Arcuri, Tronchetti, Accorsini, Nazzaro (68&#8242; Bombaci-89&#8217;Becucci D), Jendoubi (51&#8242; Dussol), Forte (89&#8242; Menicagli), Becucci T, Bagnoli, Lika. All. Danesi<br />
<strong>Pontedera:</strong> Borghini, Crecchi, Innocenti (80&#8242; Friuli), Bartolini, Faye, Di Bella, Guerrucci (51&#8242; Magozzi), Martucci, Pasquali (61&#8242; Schiavone), Del Carlo, Scarpa, Targioni. All. Caponi<br />
<strong>Arbitro:</strong> Maccanti di Pisa<br />
<strong>Rete:</strong> 73&#8242; Lika</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.livornocalcio.it/doppietta-di-primavera-3-e-under-17/" data-a2a-title="Doppietta di Primavera 3 e Under 17"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.livornocalcio.it%2Fdoppietta-di-primavera-3-e-under-17%2F&amp;linkname=Doppietta%20di%20Primavera%203%20e%20Under%2017" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.livornocalcio.it%2Fdoppietta-di-primavera-3-e-under-17%2F&amp;linkname=Doppietta%20di%20Primavera%203%20e%20Under%2017" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.livornocalcio.it%2Fdoppietta-di-primavera-3-e-under-17%2F&amp;linkname=Doppietta%20di%20Primavera%203%20e%20Under%2017" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>			<div class="clearfix"></div>
		</div>

		

		<div class="stm-post-meta-bottom normal_font clearfix">
			<div class="stm_post_tags">
				<i class="fa fa-tags"></i><a href="https://www.livornocalcio.it/tag/giovanili/" rel="tag">Giovanili</a>,<a href="https://www.livornocalcio.it/tag/primavera-3/" rel="tag">primavera 3</a>,<a href="https://www.livornocalcio.it/tag/under-17/" rel="tag">Under 17</a>			</div>
            <div class="stm-share-this-wrapp ">
                <span>share</span>
                <span class="stm-share-btn-wrapp">
                    <div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.livornocalcio.it/doppietta-di-primavera-3-e-under-17/" data-a2a-title="Doppietta di Primavera 3 e Under 17"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.livornocalcio.it%2Fdoppietta-di-primavera-3-e-under-17%2F&amp;linkname=Doppietta%20di%20Primavera%203%20e%20Under%2017" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.livornocalcio.it%2Fdoppietta-di-primavera-3-e-under-17%2F&amp;linkname=Doppietta%20di%20Primavera%203%20e%20Under%2017" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.livornocalcio.it%2Fdoppietta-di-primavera-3-e-under-17%2F&amp;linkname=Doppietta%20di%20Primavera%203%20e%20Under%2017" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                </span>
            </div>
		</div>

		
		<!--Comments-->
		
	</div>

	<!--Sidebar-->
	<div class="col-md-3 hidden-sm hidden-xs af-margin-88 ">
	<aside id="categories-2" class="widget widget-default widget_categories"><div class="widget-title"><h4>Categorie</h4></div>
			<ul>
					<li class="cat-item cat-item-125"><a href="https://www.livornocalcio.it/category/comunicati/">Comunicati</a> (279)
</li>
	<li class="cat-item cat-item-128"><a href="https://www.livornocalcio.it/category/giovanili/">Giovanili</a> (117)
</li>
	<li class="cat-item cat-item-127"><a href="https://www.livornocalcio.it/category/in-evidenza/">In Evidenza</a> (825)
</li>
	<li class="cat-item cat-item-166"><a href="https://www.livornocalcio.it/category/photogallery-eventi/">Photogallery Eventi</a> (19)
</li>
	<li class="cat-item cat-item-160"><a href="https://www.livornocalcio.it/category/photogallery-giovanili/">Photogallery Giovanili</a> (16)
</li>
	<li class="cat-item cat-item-159"><a href="https://www.livornocalcio.it/category/photogallery-partite/">Photogallery Partite</a> (40)
</li>
	<li class="cat-item cat-item-126"><a href="https://www.livornocalcio.it/category/ultimissime/">Ultimissime</a> (1.025)
</li>
			</ul>

			</aside><aside id="archives-2" class="widget widget-default widget_archive"><div class="widget-title"><h4>Archivi</h4></div>
			<ul>
					<li><a href='https://www.livornocalcio.it/2021/05/'>Maggio 2021</a></li>
	<li><a href='https://www.livornocalcio.it/2021/04/'>Aprile 2021</a></li>
	<li><a href='https://www.livornocalcio.it/2021/03/'>Marzo 2021</a></li>
	<li><a href='https://www.livornocalcio.it/2021/02/'>Febbraio 2021</a></li>
	<li><a href='https://www.livornocalcio.it/2021/01/'>Gennaio 2021</a></li>
	<li><a href='https://www.livornocalcio.it/2020/12/'>Dicembre 2020</a></li>
	<li><a href='https://www.livornocalcio.it/2020/11/'>Novembre 2020</a></li>
	<li><a href='https://www.livornocalcio.it/2020/10/'>Ottobre 2020</a></li>
	<li><a href='https://www.livornocalcio.it/2020/09/'>Settembre 2020</a></li>
	<li><a href='https://www.livornocalcio.it/2020/08/'>Agosto 2020</a></li>
	<li><a href='https://www.livornocalcio.it/2020/07/'>Luglio 2020</a></li>
	<li><a href='https://www.livornocalcio.it/2020/06/'>Giugno 2020</a></li>
	<li><a href='https://www.livornocalcio.it/2020/04/'>Aprile 2020</a></li>
	<li><a href='https://www.livornocalcio.it/2020/03/'>Marzo 2020</a></li>
	<li><a href='https://www.livornocalcio.it/2020/02/'>Febbraio 2020</a></li>
	<li><a href='https://www.livornocalcio.it/2020/01/'>Gennaio 2020</a></li>
	<li><a href='https://www.livornocalcio.it/2019/12/'>Dicembre 2019</a></li>
	<li><a href='https://www.livornocalcio.it/2019/11/'>Novembre 2019</a></li>
	<li><a href='https://www.livornocalcio.it/2019/10/'>Ottobre 2019</a></li>
	<li><a href='https://www.livornocalcio.it/2019/09/'>Settembre 2019</a></li>
	<li><a href='https://www.livornocalcio.it/2019/08/'>Agosto 2019</a></li>
	<li><a href='https://www.livornocalcio.it/2019/07/'>Luglio 2019</a></li>
			</ul>

			</aside><aside id="stm_recent_posts-2" class="widget widget-default widget_stm_recent_posts"><div class="widget-title"><h4>Ultime news</h4></div>							<div class="widget_media clearfix">
					<a href="https://www.livornocalcio.it/under-17-livorno-pontedera-1-0/">
                                                                                    <div class="image">
                                    <img width="150" height="150" src="https://www.livornocalcio.it/wp-content/uploads/2021/05/azione-under-2-150x150.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.livornocalcio.it/wp-content/uploads/2021/05/azione-under-2-150x150.jpg 150w, https://www.livornocalcio.it/wp-content/uploads/2021/05/azione-under-2-300x300.jpg 300w, https://www.livornocalcio.it/wp-content/uploads/2021/05/azione-under-2-200x200.jpg 200w, https://www.livornocalcio.it/wp-content/uploads/2021/05/azione-under-2-255x255.jpg 255w, https://www.livornocalcio.it/wp-content/uploads/2021/05/azione-under-2-80x80.jpg 80w, https://www.livornocalcio.it/wp-content/uploads/2021/05/azione-under-2-740x740.jpg 740w, https://www.livornocalcio.it/wp-content/uploads/2021/05/azione-under-2-445x445.jpg 445w, https://www.livornocalcio.it/wp-content/uploads/2021/05/azione-under-2-270x270.jpg 270w" sizes="(max-width: 150px) 100vw, 150px" />                                </div>
                                                        <div class="stm-post-content">
                                <div class="date normal_font">
                                    24/05/2021                                </div>
                                <span class="h5">Under 17: Livorno-Pontedera 1-0</span>
                            </div>

                        					</a>
				</div>
				<div class="clearfix"></div>
							<div class="widget_media clearfix">
					<a href="https://www.livornocalcio.it/doppietta-di-primavera-3-e-under-17/">
                                                                                    <div class="image">
                                    <img width="150" height="150" src="https://www.livornocalcio.it/wp-content/uploads/2021/05/under-17_a-150x150.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.livornocalcio.it/wp-content/uploads/2021/05/under-17_a-150x150.jpg 150w, https://www.livornocalcio.it/wp-content/uploads/2021/05/under-17_a-300x300.jpg 300w, https://www.livornocalcio.it/wp-content/uploads/2021/05/under-17_a-200x200.jpg 200w, https://www.livornocalcio.it/wp-content/uploads/2021/05/under-17_a-255x255.jpg 255w, https://www.livornocalcio.it/wp-content/uploads/2021/05/under-17_a-80x80.jpg 80w, https://www.livornocalcio.it/wp-content/uploads/2021/05/under-17_a-740x740.jpg 740w, https://www.livornocalcio.it/wp-content/uploads/2021/05/under-17_a-445x445.jpg 445w, https://www.livornocalcio.it/wp-content/uploads/2021/05/under-17_a-270x270.jpg 270w" sizes="(max-width: 150px) 100vw, 150px" />                                </div>
                                                        <div class="stm-post-content">
                                <div class="date normal_font">
                                    24/05/2021                                </div>
                                <span class="h5">Doppietta di Primavera 3 e Under 17</span>
                            </div>

                        					</a>
				</div>
				<div class="clearfix"></div>
							<div class="widget_media clearfix">
					<a href="https://www.livornocalcio.it/cambio-ai-vertici-del-livorno-calcio/">
                                                                                    <div class="image">
                                    <img width="150" height="150" src="https://www.livornocalcio.it/wp-content/uploads/2021/05/AIMO-150x150.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.livornocalcio.it/wp-content/uploads/2021/05/AIMO-150x150.jpg 150w, https://www.livornocalcio.it/wp-content/uploads/2021/05/AIMO-300x300.jpg 300w, https://www.livornocalcio.it/wp-content/uploads/2021/05/AIMO-200x200.jpg 200w, https://www.livornocalcio.it/wp-content/uploads/2021/05/AIMO-255x255.jpg 255w, https://www.livornocalcio.it/wp-content/uploads/2021/05/AIMO-80x80.jpg 80w, https://www.livornocalcio.it/wp-content/uploads/2021/05/AIMO-740x740.jpg 740w, https://www.livornocalcio.it/wp-content/uploads/2021/05/AIMO-445x445.jpg 445w, https://www.livornocalcio.it/wp-content/uploads/2021/05/AIMO-270x270.jpg 270w" sizes="(max-width: 150px) 100vw, 150px" />                                </div>
                                                        <div class="stm-post-content">
                                <div class="date normal_font">
                                    19/05/2021                                </div>
                                <span class="h5">Cambio ai vertici del LIVORNO CALCIO</span>
                            </div>

                        					</a>
				</div>
				<div class="clearfix"></div>
								</aside>
</div></div>				</div>
			</div>
		</div>
				</div> <!--main-->

					<div class="stm-footer-image" style="background-image: url('https://www.livornocalcio.it/wp-content/themes/splash/assets/images/tmp/af/banner_footer.jpg'); ">

			<div class="inner text-right">
				<div class="container">
					<div class="heading-font title">
																	</div>
					<div class="clearfix"></div>
					<div class="stm-btn-text-wrapper">
																	</div>
				</div>
			</div>
		</div>
	
		</div> <!--wrapper-->
		<div class="stm-footer " style="background: url() no-repeat center; background-size: cover; background-color: #222;">
			<div id="stm-footer-top">
	
	<div id="footer-main">
		<div class="footer-widgets-wrapper less_4 sidebar_3">
			<div class="container">
				<div class="widgets stm-cols-4 clearfix">
					<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrapper"><div class="textwidget custom-html-widget"><div class="wpb_column vc_column_container vc_col-sm-12 partner-footer">
<div class="vc_column-inner">
<div class="wpb_wrapper">
<h2 class="vc_custom_heading vc_custom_1566491270850" style="font-size: 40px; color: #ffffff !important; line-height: 45px; text-align: left; font-family: Montserrat !important; font-weight: bold; font-style: normal;">PARTNER</h2>
<div class="vc_empty_space" style="height: 32px;"></div>
<div class="vc_row wpb_row vc_inner vc_row-fluid vc_row-o-equal-height vc_row-o-content-middle vc_row-flex">
<div class="wpb_column vc_column_container vc_col-sm-6">
<div class="vc_column-inner">
<div class="wpb_wrapper">
<div class="wpb_single_image wpb_content_element vc_align_center"></div>
</div>
</div>
</div>
<div class="wpb_column vc_column_container vc_col-sm-6">
<div class="vc_column-inner">
<div class="wpb_wrapper">
<div class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure"><a class="vc_single_image-wrapper vc_box_border_grey" href="https://www.legea.it" target="_blank" rel="noopener noreferrer"><img class="vc_single_image-img attachment-medium aligncenter" src="https://www.livornocalcio.it/wp-content/uploads/2019/08/legea-logo-300x66.png" sizes="(max-width: 300px) 100vw, 300px" srcset="https://www.livornocalcio.it/wp-content/uploads/2019/08/legea-logo-300x66.png 300w, https://www.livornocalcio.it/wp-content/uploads/2019/08/legea-logo-128x28.png 128w, https://www.livornocalcio.it/wp-content/uploads/2019/08/legea-logo-32x7.png 32w, https://www.livornocalcio.it/wp-content/uploads/2019/08/legea-logo-540x121.png 540w, https://www.livornocalcio.it/wp-content/uploads/2019/08/legea-logo-98x22.png 98w, https://www.livornocalcio.it/wp-content/uploads/2019/08/legea-logo.png 550w" alt="" width="300" height="66" /></a></figure>
</div>
</div>
</div>
</div>
</div>
<div id="stm-spacing-5da58cdec909d" class="stm-spacing" style="height: 30px;"></div>
<script>
	(function($){
		"use strict";
		var spacingID = 'stm-spacing-5da58cdec909d',
			  lgSpacing = '30',
			  mdSpacing = '30',
			  smSpacing = '30',
			  xsSpacing = '30';

		function stmSpacing() {
			if ( window.matchMedia("(min-width: 1200px)").matches && lgSpacing ) {
				$( '#' + spacingID ).css ( "height", lgSpacing );
			} else if ( window.matchMedia("(max-width: 1199px) and (min-width: 992px )").matches && mdSpacing ) {
				$( '#' + spacingID ).css ( "height", mdSpacing );
			} else if ( window.matchMedia("(max-width: 991px) and (min-width: 768px )").matches && smSpacing ) {
				$( '#' + spacingID ).css ( "height", smSpacing );
			} else if ( window.matchMedia("(max-width: 767px)").matches && xsSpacing ) {
				$( '#' + spacingID ).css ( "height", xsSpacing );
			} else {
				$( '#' + spacingID ).css ( "height", "" );
			}
		}

		$(document).ready(function() {
			stmSpacing();
		});

		$(window).resize(function() {
			stmSpacing();
		});

	})(jQuery);
</script>
<div class="vc_row wpb_row vc_inner vc_row-fluid">
<div class="wpb_column vc_column_container vc_col-sm-4">
<div class="vc_column-inner">
<div class="wpb_wrapper"></div>
</div>
</div>
<div class="wpb_column vc_column_container vc_col-sm-4">
<div class="vc_column-inner">
<div class="wpb_wrapper">
<div class="wpb_single_image wpb_content_element vc_align_center"></div>
</div>
</div>
</div>
<div class="wpb_column vc_column_container vc_col-sm-4">
<div class="vc_column-inner">
<div class="wpb_wrapper"></div>
</div>
</div>
</div>
</div>
</div>
</div></div></div></aside><aside id="media_image-2" class="widget widget_media_image"><div class="widget-wrapper"><a href="https://www.livornocalcio.it"><img width="1393" height="129" src="https://www.livornocalcio.it/wp-content/uploads/2019/08/livorno-calcio-logo-footer.png" class="image wp-image-2084  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.livornocalcio.it/wp-content/uploads/2019/08/livorno-calcio-logo-footer.png 1393w, https://www.livornocalcio.it/wp-content/uploads/2019/08/livorno-calcio-logo-footer-300x28.png 300w, https://www.livornocalcio.it/wp-content/uploads/2019/08/livorno-calcio-logo-footer-768x71.png 768w, https://www.livornocalcio.it/wp-content/uploads/2019/08/livorno-calcio-logo-footer-1024x95.png 1024w, https://www.livornocalcio.it/wp-content/uploads/2019/08/livorno-calcio-logo-footer-128x12.png 128w, https://www.livornocalcio.it/wp-content/uploads/2019/08/livorno-calcio-logo-footer-32x3.png 32w, https://www.livornocalcio.it/wp-content/uploads/2019/08/livorno-calcio-logo-footer-98x9.png 98w, https://www.livornocalcio.it/wp-content/uploads/2019/08/livorno-calcio-logo-footer-600x56.png 600w" sizes="(max-width: 1393px) 100vw, 1393px" /></a></div></aside><aside id="text-2" class="widget widget_text"><div class="widget-wrapper">			<div class="textwidget"><p style="text-align: center; font-size: 12px; color: #85524d;">© 2019 Associazione Sportiva Livorno Calcio s.r.l. (1915), Matr. 80895; via Indipendenza 16, 57126 Livorno<br />
Direttore Responsabile: Paolo Nacarlo &#8211; Giornale online decreto del tribunale di Livorno n° 2403 del 30/12/2003<br />
Created by <a href="https://www.vivoadv.it" target="_blank" rel="noopener">vivoadv</a><br />
<a href="https://www.livornocalcio.it/cookie-policy-eu/" target="_blank" rel="noopener">Cookies Policy</a> | <a href="https://www.livornocalcio.it/dichiarazione-sulla-privacy-ue/" target="_blank" rel="noopener">Privacy Policy</a></p>
</div>
		</div></aside>				</div>
			</div>
		</div>
	</div>

</div>


		</div>

		
		
<div id="frontend_customizer" style="left: -276px;">
	<div class="customizer_wrapper">

		<h3>Demos</h3>
		<div class="customizer_element __demos">
			<select name="demos_switcher" id="demos_switcher" data-class="demos_switcher">
				<option class="demo_one" value="https://splash.stylemixthemes.com/basketball">Basketball</option>
                <option class="demo_four" value="https://splash.stylemixthemes.com/basketball-two/">Basketball Two</option>
				<option class="demo_two" value="https://splash.stylemixthemes.com/football/">Football</option>
				<option class="demo_three" value="https://splash.stylemixthemes.com/soccer/">Soccer</option>
				<option class="demo_five" value="https://splash.stylemixthemes.com/soccer-two/">Soccer Two</option>
				<option class="demo_four" value="https://splash.stylemixthemes.com/baseball/">Baseball</option>
				<option class="demo_five" value="https://splash.stylemixthemes.com/magazine-one/">Club News</option>
				<option class="demo_five" value="https://splash.stylemixthemes.com/magazine-two/">Football Magazine</option>
                <option class="demo_five" value="https://splash.stylemixthemes.com/soccer-news/">Soccer News</option>
                <option class="demo_five" value="https://splash.stylemixthemes.com/hockey/">Hockey</option>
                <option class="demo_five" value="https://splash.stylemixthemes.com/esport/">eSport</option>
                <option class="demo_five" value="https://splash.stylemixthemes.com/volleyball/">Volleyball</option>
			</select>
		</div>

				
		<h3>Layout</h3>

		<div class="customizer_element">
			<div class="stm_switcher active" id="layout_mode">
				<div class="switcher_label disable">Boxed</div>
				<div class="switcher_nav"></div>
				<div class="switcher_label enable">Wide</div>
			</div>
		</div>

		<div class="customizer_boxed_background">
			<h3>Background Image</h3>

			<div class="customizer_element">
				<div class="customizer_colors" id="background_image">
					<span id="boxed_fifth_bg" class="active" data-image="box_img_5"></span>
					<span id="boxed_first_bg" data-image="box_img_1"></span>
					<span id="boxed_second_bg" data-image="box_img_2"></span>
					<span id="boxed_third_bg" data-image="box_img_3"></span>
					<span id="boxed_fourth_bg" data-image="box_img_4"></span>

				</div>
			</div>
		</div>

			</div>
	<div id="frontend_customizer_button"><i class="fa fa-cog"></i></div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function ($) {
		"use strict";
		
		
		$("select[name='demos_switcher']").on("change", function (e) {
			var $sitePreloader = $(".stm-site-preloader");
			window.location.href = $(this).val();
			$('body').addClass("stm-demo-changed");
			if( $sitePreloader.length && ! $sitePreloader.hasClass("active") ) {
				$sitePreloader.addClass("active");
			}
		});
		
		$("select[name='demos_switcher']").on('select2:open', function(e){
			var selectClass = e.currentTarget.dataset.class;
			if(typeof(selectClass) != 'undefined') {
				$('.select2-container--open').addClass(selectClass);
			}
		});
		
		$("select[name='demos_switcher']").on('select2:close', function(e) {
			if($(".customizer-demos").length) {
				$(".customizer-demos").removeClass("active");
			}
		});

        var activeDemo = window.location.href;
        $("#demos_switcher option").each(function() {
			if( $(this).val() === activeDemo ) {
                $(this).prop("selected", true);
            }
        });

        $(document).on("mouseover", ".select2-container.demos_switcher .select2-results__option", function() {
			if($(".customizer-demos").length) {
				$(".customizer-demos").css("top", $(this).position().top+"px").addClass("active");
				
				var $choosedDemo = $(".customizer-demos [demo-number="+$(this).find('span').attr('class')+"]");
				if( $choosedDemo.length ) {
					$choosedDemo.addClass("active").siblings().removeClass("active");
				}
			}
		});
		
		$(document).on("mouseout", ".select2-container.demos_switcher .select2-results__option", function() {
			if($(".customizer-demos").length) {
				$(".customizer-demos").removeClass("active");
			}
			
			if( $(".customizer-demos [demo-number]").length ) {
				$(".customizer-demos [demo-number]").removeClass("active");
			}
		});

		$(window).load(function () {
			$("#frontend_customizer").animate({left: -233}, 300);
		});

		$("#frontend_customizer_button").on('click', function () {
			if ($("#frontend_customizer").hasClass('open')) {
				$("#frontend_customizer").animate({left: -233}, 300);
				$("#frontend_customizer").removeClass('open');
			} else {
				$("#frontend_customizer").animate({left: 0}, 300);
				$("#frontend_customizer").addClass('open');
			}
		});

		$('body').on('click', function (kik) {
			if (!$(kik.target).is('#frontend_customizer, #frontend_customizer *') && $('#frontend_customizer').is(':visible')) {
				$("#frontend_customizer").animate({left: -233}, 300);
				$("#frontend_customizer").removeClass('open');
			}
		});

		var body_class = '';

		$("#skin_color span").on('click', function () {

			$('body').removeClass(body_class);

			var style_id = $(this).attr('id');
			body_class = 'skin-' + style_id;

			$('body').addClass(body_class);
			
						
			$("#skin_color .active").removeClass("active");
			
			$(this).addClass("active");
			
			$("#custom_style").remove();
			
			if( style_id != 'site_style_default' ){
				$('#custom_style').remove();
				$("head").append('<link rel="stylesheet" id="custom_style" href="https://www.livornocalcio.it/wp-content/themes/splash/assets/css/skins/skin-custom-'+style_id+'.css?v=' + Math.floor((Math.random() * 100) + 1) + '" type="text/css" media="all">');

				$('.stm-header .logo-main img, .stm-small-logo').attr('src', logo_url);
			} else {
				$('.stm-header .logo-main img, .stm-small-logo').attr('src', logo_url);
			}
		});


		$("#navigation_type").on("click", function () {
			if ($(this).hasClass('active')) {
				$(this).removeClass('active');

				$('.stm-header').removeClass('stm-header-fixed-mode stm-header-fixed stm-header-fixed-intermediate');
			} else {
				$(this).addClass('active');

				$('.stm-header').addClass('stm-header-fixed-mode');
			}
		});

		$("#layout_mode").on("click", function () {
			if ($(this).hasClass('active')) {
				$(this).removeClass('active');

				$('body').addClass('stm-boxed');
				$('.customizer_boxed_background').slideDown();
				
				$('body').addClass('stm-background-customizer-box_img_5');
			} else {
				$(this).addClass('active');

				$('body').removeClass('stm-boxed');
				$('.customizer_boxed_background').slideUp();
				
				$('body').addClass('stm-background-customizer-box_img_5');
			}
		});
		
		$('#background_image span').on('click', function(){
			$('#background_image span').removeClass('active');
			$(this).addClass('active');
			
			var img_src = $(this).data('image');
			
			$('body').removeClass('stm-background-customizer-box_img_1 stm-background-customizer-box_img_2 stm-background-customizer-box_img_3 stm-background-customizer-box_img_4 stm-background-customizer-box_img_5');
			
			$('body').addClass('stm-background-customizer-' + img_src);
		});

	});

</script>		<div class="rev-close-btn">
			<span class="close-left"></span>
			<span class="close-right"></span>
		</div>
	    <div id="amm_drcfw_toast_msg"></div>
	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
	<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js' id='stm_gmap-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/splash/assets/js/perfect-scrollbar.min.js' id='perfect-scrollbar-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/splash/assets/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/splash/assets/js/select2.full.min.js' id='select2-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/splash/assets/js/owl.carousel.min.js' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/splash/assets/js/jquery.fancybox.pack.js' id='fancybox-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' id='isotope-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/splash/assets/js/waypoints.min.js' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/splash/assets/js/jquery.counterup.min.js' id='counterup-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/splash/assets/js/lightbox.js' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/splash/assets/js/splash.js' id='stm-theme-scripts-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/splash/assets/js/header.js' id='stm-theme-scripts-header-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/splash/assets/js/ticker_posts.js' id='stm-ticker-posts-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/themes/splash/assets/js/ajax.submit.js' id='ajax-submit-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.livornocalcio.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.livornocalcio.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.livornocalcio.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.livornocalcio.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.livornocalcio.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.livornocalcio.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.livornocalcio.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-06 18:08:27+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.livornocalcio.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "90f38c78ba" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.livornocalcio.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min.js' id='jquery-datatables-js'></script>
<script type='text/javascript' id='sportspress-js-extra'>
/* <![CDATA[ */
var localized_strings = {"days":"giorni","hrs":"ore","mins":"minuti","secs":"secondi","previous":"Precedente","next":"Successivo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress.js' id='sportspress-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/jquery.waypoints.min.js' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/sportspress-match-stats.js' id='sportspress-match-stats-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard.js' id='sportspress-scoreboard-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/sportspress-tournaments.js' id='sportspress-tournaments-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.min.js' id='cmplz-cookie-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/complianz-gdpr-premium/assets/js/postscribe.min.js' id='cmplz-postscribe-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","set_cookies_on_root":"","cookie_domain":"","banner_version":"11","version":"4.6.10.1","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"1","categories":"<div class=\"cmplz-categories-wrap\"><label><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><label for=\"cmplz_functional\" class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\"> <path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/label><span class=\"cc-category\" style=\"\">Cookie funzionali<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label><input type=\"checkbox\" id=\"cmplz_stats\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_stats\"   data-category=\"cmplz_stats\"><label for=\"cmplz_stats\" class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\"> <path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/label><span class=\"cc-category\" style=\"\">Statistiche<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><label for=\"cmplz_marketing\" class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\"> <path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/label><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #fff}<\/style>","position":"bottom","title":"","theme":"edgeless","checkbox_style":"square","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Tutti i cookie","revoke":"Impostazioni","dismiss":"Solo funzionali","dismiss_timeout":"10","popup_background_color":"#5c1b14","popup_text_color":"#fff","button_background_color":"#fff","button_text_color":"#5c1b14","accept_all_background_color":"#0085ba","accept_all_text_color":"#fff","accept_all_border_color":"#0073aa","functional_background_color":"#f1f1f1","functional_text_color":"#0073aa","functional_border_color":"#f1f1f1","border_color":"","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Altro","readmore_impressum":"Impressum","accept_informational":"Accetta","message_optout":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","message_optin":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","readmore_optout":"Cookie Policy (US)","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"661b6474f4","url":"https:\/\/www.livornocalcio.it\/wp-admin\/admin-ajax.php","current_policy_id":"11","view_preferences":"Visualizza preferenze","save_preferences":"Salva preferenze","accept_all":"Accetta tutti","readmore_url":{"eu":"https:\/\/www.livornocalcio.it\/cookie-policy-eu\/"},"privacy_link":{"eu":""},"placeholdertext":"Clicca per accettare i cookie di marketing e abilitare questo contenuto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconfig.min.js' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.livornocalcio.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
			<script type='text/javascript' class="cmplz-stats">
							</script>
						<script type="text/javascript">
			jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-league-menu') );
			} );
			</script>
					<script type="text/javascript">
			jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-header-scoreboard') );
			} );
			</script>
			</body>
</html>